﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Экс-проректор ТГЭУ может быть причастен к делу о хищении $2 млн в «Асакабанке» &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Нодир Идиев может быть причастен к делу о хищении 2 млн долларов в «Асакабанке»Бывший проректорТГЭУ Нодир Идиев, объявленный в розыск, подозревается в причастностик делу о хищении 2 млн долл" />
<meta name="keywords" content="Нодир, долларов, Идиев, хищении, «Асакабанка», может, розыск, банка, «Асакабанке», Средства, «Развитие, проекта, рамках, выделялись, получения, млндолларов, кредита, льготного, документов, подделке" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Экс-проректор ТГЭУ может быть причастен к делу о хищении $2 млн в «Асакабанке»" />
<meta property="og:url" content="http://stv.uz/news/newsuz/18193-eks-prorektor-tgeu-mozhet-byt-prichasten-k-delu-o-hischenii-2-mln-v-asakabanke.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-10/medium/1633582266_5tdkfp16335082763305_b.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; Экс-проректор ТГЭУ может быть причастен к делу о хищении $2 млн в «Асакабанке»</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina', 'http://stv.uz/user/zarina/', '0'); return false;" href="http://stv.uz/user/zarina/">zarina</a></li> -->
    <li class="sdata">7 октябрь 2021 9:50</li>
<li class="sview">37</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-18193'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18193'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18193'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18193'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18193'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18193'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-18193'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18193'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18193'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18193'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18193'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18193'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-18193'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18193'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18193'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18193'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18193'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18193'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Экс-проректор ТГЭУ может быть причастен к делу о хищении $2 млн в «Асакабанке»</h1></header>

<div class="articletext"><p class="MsoNoSpacing"><b>Бывший проректор
ТГЭУ Нодир Идиев, объявленный в&nbsp;розыск, подозревается в&nbsp;причастности
к&nbsp;делу о&nbsp;хищении 2 млн долларов в&nbsp;период его работы начальником
Службы внутреннего аудита «Асакабанка».</b></p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">
	<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-10/1633582266_5tdkfp16335082763305_b.jpg|--><a href="http://stv.uz/uploads/posts/2021-10/1633582266_5tdkfp16335082763305_b.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-10/medium/1633582266_5tdkfp16335082763305_b.jpg" alt='Экс-проректор ТГЭУ может быть причастен к делу о хищении $2 млн в «Асакабанке»' title='Экс-проректор ТГЭУ может быть причастен к делу о хищении $2 млн в «Асакабанке»'  /></a><!--MEnd--></p>
	<p>&nbsp;</p></p>
<p class="MsoNoSpacing">Объявленный в&nbsp;розыск бывший проректор Ташкентского
государственного экономического университета Нодир Идиев может быть причастен
к&nbsp;делу о&nbsp;хищении 2 млн долларов в&nbsp;«Асакабанке», сообщили
«Газете.uz» в&nbsp;УВД Бухарской области.
	</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">По&nbsp;данным управления, в&nbsp;июле началось следствие
по&nbsp;поводу хищения 2 млн долларов в&nbsp;«Асакабанке». Нодир Идиев проходит
по&nbsp;делу в&nbsp;качестве подозреваемого в&nbsp;мошенничестве
и&nbsp;должностном подлоге.
	</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">В&nbsp;частности, сотрудники двух компаний, филиала
и&nbsp;главного офиса «Асакабанка» подозреваются в&nbsp;преступном сговоре
и&nbsp;подделке документов для получения льготного кредита на&nbsp;2 млн
долларов. Средства выделялись в&nbsp;рамках&nbsp;<a href="https://lex.uz/docs/4932559">проекта</a>&nbsp;«Развитие цепочки создания
добавленной стоимости в&nbsp;секторе плодоовощеводства» с&nbsp;участием
Азиатского банка развития.
	</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">Как сообщили в&nbsp;пресс-службе «Асакабанка»,
действительно в&nbsp;2017 году бывшие должностные лица банка совершили
противоправные действия, связанные с&nbsp;присвоением целевых кредитов.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/14941-uzbekistan-poluchit-200-mln-na-modernizaciyu-sluzhby-epidemiologii.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-07/medium/1594700360_14172521.jpg" alt="Узбекистан получит $200 млн на модернизацию службы эпидемиологии" /></div>
<div class="reltext">
<p>Узбекистан получит $200 млн на модернизацию службы эпидемиологии</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/13004-v-uzbekistane-muzhchina-pytalsya-prodat-banknotu-v-1-mln.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-02/medium/1580793643_muzhchina-pytalsya-prodat-banknotu-v-1-mln.jpg" alt="В Узбекистане мужчина пытался продать банкноту в $1 млн" /></div>
<div class="reltext">
<p>В Узбекистане мужчина пытался продать банкноту в $1 млн</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/12924-genprokuratura-soobschila-o-krupnom-hischenii-byudzhetnyh-sredstv-pri-osnaschenii-obschezhitiya-vuza.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-01/medium/1579948552_snimok.jpg" alt="ГЕНПРОКУРАТУРА СООБЩИЛА О КРУПНОМ ХИЩЕНИИ БЮДЖЕТНЫХ СРЕДСТВ ПРИ ОСНАЩЕНИИ ОБЩЕЖИТИЯ ВУЗА" /></div>
<div class="reltext">
<p>ГЕНПРОКУРАТУРА СООБЩИЛА О КРУПНОМ ХИЩЕНИИ БЮДЖЕТНЫХ СРЕДСТВ ПРИ ОСНАЩЕНИИ ОБЩЕЖИТИЯ ВУЗА</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/9510-nachalsya-sud-po-delu-o-52-sgorevshih-zazhivo-grazhdanah-uzbekistana-v-aktyubinskoy-oblasti.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-07/medium/1532412627_nachalsya-sud-po-delu-o-52-sgorevshih-zazhivo-grazhdanah-uzbekistana-v-aktyubinskoy-oblasti.jpg" alt="Начался суд по делу о 52 сгоревших заживо гражданах Узбекистана в Актюбинской области" /></div>
<div class="reltext">
<p>Начался суд по делу о 52 сгоревших заживо гражданах Узбекистана в Актюбинской области</p>
Новости Узбекистана           / Проишествия
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/9243-zaderzhan-podozrevaemyy-v-hischenii-iz-banka-270-tysyach.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-06/medium/1529989576_zaderzhan-podozrevaemyy-v-hischenii-iz-banka-270-tysyach.jpg" alt="Задержан подозреваемый в хищении из банка $270 тысяч" /></div>
<div class="reltext">
<p>Задержан подозреваемый в хищении из банка $270 тысяч</p>
Новости Узбекистана           / Проишествия
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/18183-v-samarkande-sostoyalas-ceremoniya-otkrytiya-obnovlennogo-zdaniya-shkoly-46.html">
<div class="videoimg"><img src="/uploads/posts/2021-10/medium/1633348746_shk46.jpg" alt="В Самарканде состоялась церемония открытия обновленного здания школы № 46" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>В Самарканде состоялась церемония открытия обновленного здания школы № 46</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18180-oficialnoe-otkrytie-shkoly-9-posle-remonta.html">
<div class="videoimg"><img src="/uploads/posts/2021-10/medium/1633328637_9-shk.jpg" alt="Официальное открытие школы №9 после ремонта" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>Официальное открытие школы №9 после ремонта</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18172-v-samarkande-nachalas-agitacionnaya-kampaniya-pered-vyborami.html">
<div class="videoimg"><img src="/uploads/posts/2021-10/medium/1633169195_uzlidep.jpg" alt="В Самарканде началась агитационная кампания перед выборами" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости              / ТОП</p>  -->
    <p>В Самарканде началась агитационная кампания перед выборами</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18169-v-tc-family-park-otkrylsya-kinoteatr.html">
<div class="videoimg"><img src="/uploads/posts/2021-10/medium/1633088403_photo_2021-10-01_16-39-37.jpg" alt="В ТЦ Family Park открылся кинотеатр" /></div>
  <!--  <p class="topcat">Новости Самарканда               / Видео Новости               / ТОП</p>  -->
    <p>В ТЦ Family Park открылся кинотеатр</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/18086-v-samarkande-mat-pogibshego-v-dtp-malchika-obespokoilas-vozmozhnoy-beznakazannostyu-vinovnogo.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде мать погибшего в ДТП мальчика обеспокоилась возможной безнаказанностью виновного</div></a>
﻿<a href="http://stv.uz/news/newsamar/18141-v-samarkande-gosuchrezhdeniya-budut-pereneseny-iz-istoricheskogo-centra-na-novoe-mesto.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде госучреждения будут перенесены из исторического центра на новое место</div></a>
﻿<a href="http://stv.uz/news/newsamar/18151-v-samarkande-zagorelsya-torgovyy-centr.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде загорелся торговый центр</div></a>
﻿<a href="http://stv.uz/news/newsamar/18090-kto-i-kak-nakazan-za-razborki-na-siabskom-rynke.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Кто и как наказан за «разборки» на Сиабском рынке?</div></a>
﻿<a href="http://stv.uz/news/newsamar/18149-mirovaya-zvezda-stiven-sigal-otkroet-kinoteatr-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Мировая звезда Стивен Сигал откроет кинотеатр в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsuz/18065-uzbekistan-airways-obnarodovala-raspisanie-i-ceny-na-reysy-v-rf-na-sentyabr.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Uzbekistan Airways обнародовала расписание и цены на рейсы в РФ на сентябрь</div></a>
﻿<a href="http://stv.uz/news/newsamar/18076-v-samarkande-avtomobil-cobalt-popal-v-dtp-dva-cheloveka-pogibli.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде автомобиль Cobalt попал в ДТП. Два человека погибли</div></a>
﻿<a href="http://stv.uz/news/newsamar/18082-samarkandskaya-peschera-zagadka-chelovechestva.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самаркандская пещера - загадка человечества</div></a>
﻿<a href="http://stv.uz/news/newsamar/18135-mat-i-doch-povesilis-v-kattakurgane-osuzhdeny-suprug-i-svekrov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Мать и дочь повесились в Каттакургане. Осуждены супруг и свекровь</div></a>
﻿<a href="http://stv.uz/news/newsuz/18120-krayniy-srok-podachi-zayavok-na-superkontrakt-1-oktyabrya.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Крайний срок подачи заявок на суперконтракт - 1 октября</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
