﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Желающие отправиться в санатории, пансионаты и детские лагеря будут сдавать тест на COVID-19 &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Такое правило будет действовать, пока не появится отдельная дополнительная инструкция.В Узбекистаневнедряется порядок запроса справки с отрицательным результатом ПЦР-теста накоронавирус у гр" />
<meta name="keywords" content="будет, действовать, появится, отдельная, Такое, действительным, пансионаты, илидетские, лагеря, является, Такоеправило, течение, часов, отправиться, дополнительнаяинструкция, передает, санатории, граждан, хотят, которые" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Желающие отправиться в санатории, пансионаты и детские лагеря будут сдавать тест на COVID-19" />
<meta property="og:url" content="http://stv.uz/news/newsuz/17696-zhelayuschie-otpravitsya-v-sanatorii-pansionaty-i-detskie-lagerya-budut-sdavat-test-na-covid-19.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-06/medium/1624422090_zhelayuschie-otpravitsya-v-sanatorii-pansionaty-i-detskie-lagerya-budut-sdavat-test-na-covid-19.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; Желающие отправиться в санатории, пансионаты и детские лагеря будут сдавать тест на COVID-19</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">23 июнь 2021 9:20</li>
<li class="sview">33</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-17696'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17696'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17696'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17696'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17696'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17696'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-17696'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17696'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17696'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17696'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17696'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17696'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-17696'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17696'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17696'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17696'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17696'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17696'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Желающие отправиться в санатории, пансионаты и детские лагеря будут сдавать тест на COVID-19</h1></header>

<div class="articletext"><p><b><!--MBegin:http://stv.uz/uploads/posts/2021-06/1624422090_zhelayuschie-otpravitsya-v-sanatorii-pansionaty-i-detskie-lagerya-budut-sdavat-test-na-covid-19.jpeg|left--><a href="http://stv.uz/uploads/posts/2021-06/1624422090_zhelayuschie-otpravitsya-v-sanatorii-pansionaty-i-detskie-lagerya-budut-sdavat-test-na-covid-19.jpeg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-06/medium/1624422090_zhelayuschie-otpravitsya-v-sanatorii-pansionaty-i-detskie-lagerya-budut-sdavat-test-na-covid-19.jpeg" style="float:left;" alt='Желающие отправиться в санатории, пансионаты и детские лагеря будут сдавать тест на COVID-19' title='Желающие отправиться в санатории, пансионаты и детские лагеря будут сдавать тест на COVID-19'  /></a><!--MEnd-->В Узбекистане
внедряется порядок запроса справки с отрицательным результатом ПЦР-теста на
коронавирус у граждан, которые хотят отправиться в санатории, пансионаты или
детские лагеря. </b></p>
<p>&nbsp;</p>
<p>Тест является действительным в течение 72 часов. Такое
правило будет действовать, пока не появится отдельная дополнительная
инструкция, передает <a href="https://uzreport.news/society/chtobi-otpravitsya-v-sanatorii-pansionati-i-detskie-lagerya-grajdane-obyazani-predyavit-pt" target="_blank">UzReport</a>.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/16877-v-uzbekistane-otmenyayut-proceduru-obyazatelnogo-testirovaniya-na-koronavirus-dlya-passazhirov-vezzhayuschih-iz-za-granicy.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/medium/1615743996_v-uzbekistane-s-15-marta-otmenyayut-proceduru-obyazatelnogo-testirovaniya-na-koronavirus-dlya-passazhirov-vezzhayuschih-iz-za-granicy.jpg" alt="В Узбекистане отменяют процедуру обязательного тестирования на коронавирус для пассажиров, въезжающих из-за границы" /></div>
<div class="reltext">
<p>В Узбекистане отменяют процедуру обязательного тестирования на коронавирус для пассажиров, въезжающих из-за границы</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/16793-obyavleny-tendery-na-provedenie-testa-na-covid-19-v-aeroportah.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/medium/1614795364_obyavleny-tendery-na-provedenie-testa-na-covid-19-v-aeroportah.jpeg" alt="Объявлены тендеры на проведение теста на COVID-19 в аэропортах" /></div>
<div class="reltext">
<p>Объявлены тендеры на проведение теста на COVID-19 в аэропортах</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/16199-pribyvayuschie-v-uzbekistan-budut-sdavat-ekspress-test-na-koronavirus.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-12/medium/1608608993_pribyvayuschie-v-uzbekistan-budut-sdavat-ekspress-test-na-koronavirus.jpeg" alt="Прибывающие в Узбекистан будут сдавать экспресс-тест на коронавирус" /></div>
<div class="reltext">
<p>Прибывающие в Узбекистан будут сдавать экспресс-тест на коронавирус</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/15760-ekspert-zayavila-chto-v-uzbekistane-poka-net-tochno-podtverzhdennyh-povtornyh-sluchaev-zabolevaniya-covid-19.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-10/medium/1604032573_001.jpg" alt="Эксперт заявила, что в Узбекистане пока нет точно подтвержденных повторных случаев заболевания COVID-19" /></div>
<div class="reltext">
<p>Эксперт заявила, что в Узбекистане пока нет точно подтвержденных повторных случаев заболевания COVID-19</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/15448-utochnen-poryadok-vezda-avipassazhirov-v-uzbekistan-v-period-pandemii.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-09/medium/1600351299_utochnen-poryadok-vezda-avipassazhirov-v-uzbekistan-v-period-pandemii.jpg" alt="Уточнен порядок въезда авипассажиров в Узбекистан в период пандемии" /></div>
<div class="reltext">
<p>Уточнен порядок въезда авипассажиров в Узбекистан в период пандемии</p>
Новости Узбекистана
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/17687-kak-organy-vlasti-pomogli-vdove-s-chetyrmya-detmi-s-trudoustroystvom.html">
<div class="videoimg"><img src="/uploads/posts/2021-06/medium/1624272723_yusticiya.jpg" alt="Как органы власти помогли вдове с четырьмя детьми с трудоустройством?" /></div>
  <!--  <p class="topcat">Новости Самарканда           / Видео Новости           / ТОП</p>  -->
    <p>Как органы власти помогли вдове с четырьмя детьми с трудоустройством?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/17674-s-razdachey-shveynyh-mashinok-slozhno-vyvesti-naselenie-iz-bednosti.html">
<div class="videoimg"><img src="/uploads/posts/2021-06/medium/1624016882_press.jpg" alt="С раздачей швейных машинок сложно вывести население из бедности" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>С раздачей швейных машинок сложно вывести население из бедности</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/17668-budet-li-v-etom-godu-v-domah-samarkandcev-prirodnyy-gaz.html">
<div class="videoimg"><img src="/uploads/posts/2021-06/medium/1623931632_photo_2021-06-17_15-05-23.jpg" alt="Будет ли в этом году в домах самаркандцев природный газ?" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>Будет ли в этом году в домах самаркандцев природный газ?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/17667-ne-podelili-dorogu-otkaz-ustupit-dorogu-v-urgute-zakonchilsya-massovoy-drakoy.html">
<div class="videoimg"><img src="/uploads/posts/2021-06/medium/1623926617_photo_2021-06-17_15-31-56.jpg" alt="Не поделили дорогу: отказ уступить дорогу в Ургуте закончился массовой дракой" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости              / ТОП</p>  -->
    <p>Не поделили дорогу: отказ уступить дорогу в Ургуте закончился массовой дракой</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/17431-prohozhie-spasli-rebenka-kotoryy-zalez-na-okno-mnogoetazhki-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Прохожие спасли ребенка, который залез на окно многоэтажки в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsamar/17587-11-iyunya-nekotorye-ulicy-v-samarkande-budut-vremenno-perekryty.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">11 июня некоторые улицы в Самарканде будут временно перекрыты</div></a>
﻿<a href="http://stv.uz/news/newsamar/17528-zhitelnica-samarkanda-pnula-tumbu-s-cvetami-vyyasnilas-prichina-takogo-povedeniya.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Жительница Самарканда пнула тумбу с цветами. Выяснилась причина такого поведения</div></a>
﻿<a href="http://stv.uz/news/newsamar/17458-v-samarkande-sostoyalsya-koncert-vladimira-spivakova.html" class="topnews-b"><div class="topnews-date">Новости Самарканда    / Видео Новости    / ТОП</div>
    <div class="topnews-title">В Самарканде состоялся концерт Владимира Спивакова</div></a>
﻿<a href="http://stv.uz/news/newsamar/17482-v-samarkande-voditel-kamaz-usnul-za-rulem-i-vrezalsya-v-isuzu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде водитель КАМАЗ уснул за рулем и врезался в Isuzu</div></a>
﻿<a href="http://stv.uz/news/newsamar/17456-dva-cheloveka-pogibli-i-dvoe-gospitalizirovany-pri-dtp-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Два человека погибли и двое госпитализированы при ДТП в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsamar/17610-osvobozhdennyy-iz-tyurmy-pevec-zhasur-umirov-zhenilsya.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Освобожденный из тюрьмы певец Жасур Умиров женился</div></a>
﻿<a href="http://stv.uz/news/newsamar/17460-v-samarkandskoy-oblasti-muzh-ubil-zhenu-ketmenem-iz-za-uschemleniya-gordosti.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самаркандской области муж убил жену кетменем из-за ущемления гордости</div></a>
﻿<a href="http://stv.uz/news/newsamar/17442-v-samarkande-inspektor-dps-povzdoril-s-avtovladelcem.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде инспектор ДПС повздорил с автовладельцем</div></a>
﻿<a href="http://stv.uz/news/newsamar/17461-prokuratura-oprovergla-vozmozhnost-iznasilovaniya-17-letney-devushki-pered-ee-smertyu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Прокуратура опровергла возможность изнасилования 17-летней девушки перед ее смертью</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
