﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ташкентский кинофестиваль планируется провести в конце сентября этого года &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Этопредложение было одобрено в рамках конференции, посвящённой вопросаморганизации данного мероприятия. Ташкентскиймеждународный кинофестиваль \Жемчужина Шёлкового пути\ планируетсяпровести " />
<meta name="keywords" content="фестиваль, фестивале, узбекских, собственный, стиль, работы, Ташкентского, кинематографистов, этого, должен, одобрено, данного, рамках, кинокритик, конференции, посвящённой, мероприятия, творцов, конечно, появляется" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ташкентский кинофестиваль планируется провести в конце сентября этого года" />
<meta property="og:url" content="http://stv.uz/news/newsuz/17002-tashkentskiy-kinofestival-planiruetsya-provesti-v-konce-sentyabrya-etogo-goda.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-03/medium/1617080219_0036.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; Ташкентский кинофестиваль планируется провести в конце сентября этого года</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">30 март 2021 9:56</li>
<li class="sview">32</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-17002'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17002'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17002'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17002'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17002'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17002'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-17002'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17002'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17002'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17002'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17002'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17002'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-17002'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17002'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17002'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17002'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17002'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17002'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Ташкентский кинофестиваль планируется провести в конце сентября этого года</h1></header>

<div class="articletext"><p><b>
		<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-03/1617080219_0036.jpg|--><a href="http://stv.uz/uploads/posts/2021-03/1617080219_0036.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-03/medium/1617080219_0036.jpg" alt='Ташкентский кинофестиваль планируется провести в конце сентября этого года' title='Ташкентский кинофестиваль планируется провести в конце сентября этого года'  /></a><!--MEnd--></p>Ташкентский
международный кинофестиваль "Жемчужина Шёлкового пути" планируется
провести с 29 сентября по 3 октября этого года, сообщает <a href="https://podrobno.uz/cat/calche/tashkentskiy-kinofestival-planiruetsya-provesti-v-kontse-sentyabrya-etogo-goda-/" target="_blank">Podrobno.uz</a> со ссылкой
на данные "Узбеккино".</b></p>
<p>&nbsp;</p>
<p>Это предложение было одобрено в рамках конференции,
посвящённой вопросам организации данного мероприятия. Учитывая ситуацию с
пандемией, эксперты пришли к выводу, что для Ташкентского фестиваля именно это
время является благоприятным, в том числе и потому, что оно не совпадает с
проведением других подобных мероприятий.</p>
<p>&nbsp;</p>
<p>Программный директор форума молодежного кино стран СНГ
"Умут", кинокритик Гульбара Толомушева предложила организовать
конкурсную программу для кинематографистов из разных регионов.</p>
<p>&nbsp;</p>
<p>"Ташкентский фестиваль создаст позитивную
коммуникационную платформу. Он соединяет взаимные культуры, устанавливая новые
контакты и обмениваясь опытом. В то же время на данном фестивале должна быть и
конкурсная программа. Это позволит повысить интерес к фестивалю", –
отметила она.</p>
<p>&nbsp;</p>
<p>Российский киновед, доктор искусствоведческих наук,
профессор Всероссийского Государственного института кинематографии Кирилл
Разлогов предложил продемонстрировать на фестивале работу узбекских творцов.</p>
<p>&nbsp;</p>
<p>"У узбекских зрителей появляется возможность
посмотреть фильмы-победителей всемирных фестивалей. Международному
киносообществу, конечно, тоже интересны работы кинематографистов Узбекистана. Я
поддерживаю введение конкурсной программы на Ташкентском кинофестивале. Было бы
также уместно, если и узбекские творцы представили бы свои работы", –
подчеркнул он.</p>
<p>&nbsp;</p>
<p>Иранский кинокритик и кинорежиссёр Али Ризо Шахрухи
отметил, что фестиваль должен иметь свой собственный отличительный стиль.</p>
<p>&nbsp;</p>
<p>"Я думаю, что у Ташкентского кинофестиваля должен
быть свой собственный стиль и уникальность, отличающие его от других
фестивалей. Для этого есть все возможности.Он также должен быть сосредоточен на этом направлении и должен
праздноваться как фестиваль в своём необычном стиле", – сказал он.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/16170-obyavleno-o-vozrozhdenii-tashkentskogo-mezhdunarodnogo-kinofestivalya.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-12/medium/1608268151_obyavleno-o-vozrozhdenii-tashkentskogo-mezhdunarodnogo-kinofestivalya.jpg" alt="Объявлено о возрождении Ташкентского международного кинофестиваля" /></div>
<div class="reltext">
<p>Объявлено о возрождении Ташкентского международного кинофестиваля</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/15465-v-tashkente-startuet-kinofestival-shum-bola-2020.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-09/thumbs/1600668794_v-tashkente-startuet-kinofestival.jpg" alt="В Ташкенте стартует кинофестиваль «Шум бола 2020»" /></div>
<div class="reltext">
<p>В Ташкенте стартует кинофестиваль «Шум бола 2020»</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/15335-v-uzbekistane-proshel-festival-molodyh-kinematografistov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-08/medium/1598850910_123.jpg" alt="В Узбекистане прошел фестиваль молодых кинематографистов" /></div>
<div class="reltext">
<p>В Узбекистане прошел фестиваль молодых кинематографистов</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/10402-uzbekistan-snova-organizuet-pavilon-na-kannskom-kinofestivale.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-04/medium/1554714387_uzbekistan-snova-organizuet-pavilon-na-kannskom-kinofestivale.jpg" alt="Узбекистан снова организует павильон на Каннском кинофестивале" /></div>
<div class="reltext">
<p>Узбекистан снова организует павильон на Каннском кинофестивале</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/7265-uzbekistan-vpervye-predstavit-svoy-pavilon-na-kannskom-kinofestivale.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-02/thumbs/1518500038_uzbekistan-vpervye-predstavit-svoy-pavilon-na-kannskom-kinofestivale.jpg" alt="Узбекистан впервые представит свой павильон на Каннском кинофестивале" /></div>
<div class="reltext">
<p>Узбекистан впервые представит свой павильон на Каннском кинофестивале</p>
Новости Узбекистана           / Культура
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/16986-gruppa-molodyh-rebyat-iz-samarkanda-organizovala-blagotvoritelnuyu-akciyu.html">
<div class="videoimg"><img src="/uploads/posts/2021-03/medium/1616911561_photo_2021-03-28_09-04-32.jpg" alt="Группа молодых ребят из Самарканда организовала благотворительную акцию" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                             / Видео Новости                                                                             / ТОП</p>  -->
    <p>Группа молодых ребят из Самарканда организовала благотворительную акцию</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16982-v-2021-2022-godah-v-samarkandskoy-oblasti-predusmotrena-realizaciya-126-proektov.html">
<div class="videoimg"><img src="/uploads/posts/2021-03/thumbs/1616759081_tur.jpg" alt="В 2021-2022 годах в Самаркандской области предусмотрена реализация 126 проектов" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                              / Видео Новости                                                                              / ТОП</p>  -->
    <p>В 2021-2022 годах в Самаркандской области предусмотрена реализация 126 проектов</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16954-sbylas-mechta-studenta-iz-samarkanda-on-spel-vmeste-s-jony-elman-i-andro-na-ledovoy-arene.html">
<div class="videoimg"><img src="/uploads/posts/2021-03/medium/1616511920_photo_2021-03-23_18-04-23.jpg" alt="Сбылась мечта студента из Самарканда: он спел вместе с Jony, Elman и Andro на ледовой арене" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                               / Видео Новости                                                                               / ТОП</p>  -->
    <p>Сбылась мечта студента из Самарканда: он спел вместе с Jony, Elman и Andro на ледовой арене</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16953-blagotvoritelnaya-akciya-ot-studentov-sammi.html">
<div class="videoimg"><img src="/uploads/posts/2021-03/medium/1616511641_photo_2021-03-23_18-00-18.jpg" alt="Благотворительная акция от студентов СамМИ" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                                / Видео Новости                                                                                / ТОП</p>  -->
    <p>Благотворительная акция от студентов СамМИ</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/16774-2-marta-vhod-vo-vse-obekty-kulturnogo-naslediya-i-muzei-samarkandskoy-oblasti-budet-besplatnym.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">2 марта вход во все объекты культурного наследия и музеи Самаркандской области будет бесплатным</div></a>
﻿<a href="http://stv.uz/news/newsamar/16786-v-samarkande-predprinimatel-nanyal-killera-chtoby-raskvitatsya-s-sosedom.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде предприниматель  нанял киллера, чтобы расквитаться с соседом</div></a>
﻿<a href="http://stv.uz/news/newsamar/16890-v-samarkande-chast-passazhirov-ne-pustili-na-samolet-v-moskvu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде часть пассажиров не пустили на самолет в Москву</div></a>
﻿<a href="http://stv.uz/news/newsamar/16940-otkrytie-ice-arena-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда    / Видео Новости    / ТОП</div>
    <div class="topnews-title">Открытие «Ice Arena» в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsamar/16923-v-samarkande-otkrylsya-restoran-standarta-halyal.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде открылся ресторан  стандарта «Халяль»</div></a>
﻿<a href="http://stv.uz/news/newsamar/16803-34-letniy-samarkandec-umer-posle-udara-butylkoy-po-golove.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">34-летний самаркандец умер после удара бутылкой по голове</div></a>
﻿<a href="http://stv.uz/news/newsamar/16910-samarkandec-nanes-zhene-31-udar-nozhom-za-ubiystvo-emu-naznacheno-17-let-lisheniya-svobody.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самаркандец нанес жене 31 удар ножом: за убийство ему назначено 17 лет лишения свободы</div></a>
﻿<a href="http://stv.uz/news/newsamar/16870-nedovolstvo-grazhdan-situaciya-vokrug-umnyh-schetchikov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда        / Видео Новости        / ТОП</div>
    <div class="topnews-title">За и против: ситуация вокруг «умных» счетчиков</div></a>
﻿<a href="http://stv.uz/news/newsamar/16885-kak-v-etom-godu-v-samarkande-otmetyat-navruz.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Как в этом году в Самарканде отметят Навруз?</div></a>
﻿<a href="http://stv.uz/news/newsamar/16813-na-ulice-registanskoy-v-samarkande-proizoshla-avariya-peshehod-pogib.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">На улице Регистанской в Самарканде произошла авария: пешеход погиб</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
