﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Из-за взрыва газа в Бухаре пострадало 12 человек. Возбуждено уголовное дело &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Причинойпроисшествия названо отсутствие заглушки на газовой трубе во время испытаний.Следственный отделпри УВД Бухарской области возбудил уголовное дело по факту взрыва газа натретьем этаже " />
<meta name="keywords" content="время, взрыва, уголовное, человек, данным, Бухаре, здании, компания, объекта, факту, февраля, области, газовой, заглушки, трубе, Бухарской, октябре, кондитерскимиизделиями, сахаристыми, указан" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Из-за взрыва газа в Бухаре пострадало 12 человек. Возбуждено уголовное дело" />
<meta property="og:url" content="http://stv.uz/news/newsuz/16507-iz-za-vzryva-gaza-v-buhare-postradalo-12-chelovek-vozbuzhdeno-ugolovnoe-delo.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-02/medium/1612491859_iz-za-vzryva-gaza-v-buhare-postradalo-12-chelovek.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; Из-за взрыва газа в Бухаре пострадало 12 человек. Возбуждено уголовное дело</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">5 февраль 2021 7:23</li>
<li class="sview">35</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-16507'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '16507'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '16507'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '16507'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '16507'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '16507'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-16507'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '16507'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '16507'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '16507'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '16507'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '16507'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-16507'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '16507'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '16507'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '16507'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '16507'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '16507'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Из-за взрыва газа в Бухаре пострадало 12 человек. Возбуждено уголовное дело</h1></header>

<div class="articletext"><p><b>
		<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-02/1612491859_iz-za-vzryva-gaza-v-buhare-postradalo-12-chelovek.jpg|--><a href="http://stv.uz/uploads/posts/2021-02/1612491859_iz-za-vzryva-gaza-v-buhare-postradalo-12-chelovek.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-02/medium/1612491859_iz-za-vzryva-gaza-v-buhare-postradalo-12-chelovek.jpg" alt='Из-за взрыва газа в Бухаре пострадало 12 человек. Возбуждено уголовное дело' title='Из-за взрыва газа в Бухаре пострадало 12 человек. Возбуждено уголовное дело'  /></a><!--MEnd--></p>Следственный отдел
при УВД Бухарской области возбудил уголовное дело по факту взрыва газа на
третьем этаже строящегося девятиэтажного дома на улице И. Каримова в Бухаре. Об
этом сообщает </b><b><a href="https://www.gazeta.uz/ru/2021/02/04/explosion/" target="_blank">gazeta.uz</a>.</b></p>
<p>&nbsp;</p>
<p>По данным областной прокуратуры, в результате
происшествия 4 февраля травмы различной степени получили 12 человек: трое (А.
Мирзаев, Н. Самадов и И. Сотиболдиев) находились в здании, еще девять человек
(Ф. Джураева, Ш. Уринова, Н.Розикова, Б. Джураев, М. Махмудова, Б. Собирова, Ш.
Идиева, Ф. Юлдашева и Ш.Асадова) проезжали на транспорте рядом с многоэтажкой.</p>
<p>&nbsp;</p>
<p>Все пострадавшие госпитализированы в Бухарский филиал
Республиканского научного центра экстренной медицинской помощи. Состояние А.
Мирзаева оценивается как тяжелое, Ш. Асадовой — легкое, у остальных —
среднетяжелое.</p>
<p>&nbsp;</p>
<p>Проведены судебно-медицинская и судебная
строительно-техническую экспертизы.</p>
<p>&nbsp;</p>
<p>По данному факту возбуждено уголовное дело по пункту «б»
части 2 статьи 259 Уголовного кодекса (нарушение правил пожарной безопасности,
повлекшее иные тяжкие последствия). Следствие взято под контроль областной
прокуратуры.</p>
<p>Причина взрыва</p>
<p>&nbsp;</p>
<p>Строительством объекта занимается компания White Group
Trading. Согласно Единому государственному регистру предприятий и организаций,
компания зарегистрирована в Бухаре в октябре 2018 года. Основной вид
деятельности — оптовая торговля сахаром, шоколадом и сахаристыми кондитерскими
изделиями. Руководителем и учредителем указан Жамшид Жалолович Кароматов.</p>
<p>&nbsp;</p>
<p>По данным хокимията Бухарской области, застройщик начал
строительство в 2019 году «на основе заказа населения». Проект предусматривает
размещение 70 квартир в трех подъездах. Государство не финансировало
строительство объекта, отмечает областная администрация.</p>
<p>&nbsp;</p>
<p>Во время взрыва в здании находилось 10 строителей и 3
мастеров по газосварке. Отмечается, что газосварочные работы начались три
месяца назад. 4 февраля монтаж труб был полностью завершён. Во время испытаний
в помещении произошла утечка газа из-за отсутствия заглушки на газовой трубе, что
привело к взрыву газовоздушной смеси.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/15572-po-faktu-vzryva-kislorodnogo-ballona-v-gulistane-vozbuzhdeno-ugolovnoe-delo.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-10/medium/1602085001_po-faktu-vzryva-kislorodnogo-ballona-v-gulistane-vozbuzhdeno-ugolovnoe-delo.jpg" alt="По факту взрыва кислородного баллона в Гулистане возбуждено уголовное дело" /></div>
<div class="reltext">
<p>По факту взрыва кислородного баллона в Гулистане возбуждено уголовное дело</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/12336-vozbuzhdeno-ugolovnoe-delo-po-faktu-vzryva-v-chastnom-dome.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-11/medium/1573718250_gn4q3015562022717930_b.jpg" alt="Возбуждено уголовное дело по факту взрыва в частном доме" /></div>
<div class="reltext">
<p>Возбуждено уголовное дело по факту взрыва в частном доме</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/9722-po-faktu-gibeli-lyudey-v-buharskom-avtobuse-vozbuzhdeno-ugolovnoe-delo.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-09/medium/1537337008_po-faktu-gibeli-lyudey-v-buharskom-avtobuse-vozbuzhdeno-ugolovnoe-delo.jpg" alt="По факту гибели людей в бухарском автобусе возбуждено уголовное дело" /></div>
<div class="reltext">
<p>По факту гибели людей в бухарском автобусе возбуждено уголовное дело</p>
Новости Узбекистана           / Проишествия
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/9713-v-buhare-vzryv-avtobusa-unes-zhizn-pyati-passazhirov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-09/medium/1537299208_v-buhare-vzryv-avtobusa-unes-zhizn-pyati-passazhirov.jpg" alt="В Бухаре взрыв автобуса унёс жизнь пяти пассажиров" /></div>
<div class="reltext">
<p>В Бухаре взрыв автобуса унёс жизнь пяти пассажиров</p>
Новости Узбекистана           / Проишествия
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/7408-postradavshie-ot-vzryva-gaza-v-kyrgyzstane-vernulis-v-uzbekistan.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-02/thumbs/1519363075_postradavshie-ot-vzryva-gaza-v-kyrgyzstane-vernulis-v-uzbekistan.jpg" alt="Пострадавшие от взрыва газа в Кыргызстане вернулись в Узбекистан" /></div>
<div class="reltext">
<p>Пострадавшие от взрыва газа в Кыргызстане вернулись в Узбекистан</p>
Новости Узбекистана           / Проишествия
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/16516-v-shkole-37-g-samarkanda-organizovana-knizhnaya-vystavka.html">
<div class="videoimg"><img src="/uploads/posts/2021-02/medium/1612509841_knpgi.jpg" alt="В школе №37 г. Самарканда организована книжная выставка" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                             / Видео Новости                                                                             / ТОП</p>  -->
    <p>В школе №37 г. Самарканда организована книжная выставка</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16455-v-samarkande-otkrylas-pervaya-turisticheskaya-ostanovka.html">
<div class="videoimg"><img src="/uploads/posts/2021-01/medium/1611903973_ost.jpg" alt="В Самарканде открылась первая туристическая остановка" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                              / Видео Новости                                                                              / ТОП</p>  -->
    <p>В Самарканде открылась первая туристическая остановка</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16444-kogda-samarkandcy-nachnut-poluchat-vakciny-ot-koronavirusa.html">
<div class="videoimg"><img src="/uploads/posts/2021-01/medium/1611833282_ses.jpg" alt="Когда самаркандцы начнут получать вакцины от коронавируса?" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                               / Видео Новости                                                                               / ТОП</p>  -->
    <p>Когда самаркандцы начнут получать вакцины от коронавируса?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16442-za-2020-god-v-sisteme-uzagroinspekcii-samarkanda-vyyavleno-414-narusheniy.html">
<div class="videoimg"><img src="/uploads/posts/2021-01/medium/1611822018_press.jpg" alt="За 2020 год в системе «Узагроинспекции» Самарканда выявлено 414 нарушений" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                                / Видео Новости                                                                                / ТОП</p>  -->
    <p>За 2020 год в системе «Узагроинспекции» Самарканда выявлено 414 нарушений</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/16289-v-samarkande-direktor-rynka-i-ego-mladshiy-brat-zaderzhany-pri-poluchenii-5000-dollarov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде директор рынка и его младший брат задержаны при получении 5000 долларов</div></a>
﻿<a href="http://stv.uz/news/newsamar/16281-otdelenie-nacgvardii-samarkanda-pereehalo-v-novoe-zdanie.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Отделение нацгвардии Самарканда переехало в новое здание</div></a>
﻿<a href="http://stv.uz/news/newsamar/16334-gaz-svet-kachestvo-banalnye-problemy-v-novostroyke.html" class="topnews-b"><div class="topnews-date">Новости Самарканда   / Видео Новости   / ТОП</div>
    <div class="topnews-title">Газ, свет, качество: банальные проблемы в новостройке</div></a>
﻿<a href="http://stv.uz/news/newsamar/16271-v-sisteme-zdravoohraneniya-samarkanda-rashitili-7-mlrd-sumov-byudzhetnyh-sredstv.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В системе здравоохранения Самарканда расхитили 7 млрд сумов бюджетных средств</div></a>
﻿<a href="http://stv.uz/news/newsamar/16376-mnogoetazhnyy-dom-na-ulice-firdavsi-84-ne-sdan-v-ekspluataciyu-planiruetsya-snos-8-9-etazhey-zdaniya-oblstroy.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Многоэтажный дом на улице Фирдавси, 84 не сдан в эксплуатацию. Планируется снос 8-9 этажей здания-Облстрой</div></a>
﻿<a href="http://stv.uz/news/newsamar/16404-u-3-zhiteley-samarkanda-diagnostirovali-koronavirus.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">У 3 жителей Самарканда диагностировали коронавирус</div></a>
﻿<a href="http://stv.uz/news/newsamar/16394-150-dolzhnostnyh-lic-oblasti-otpravleny-v-otpusk-chtoby-popravit-zdorove.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">150 должностных лиц области отправлены в отпуск, чтобы поправить здоровье</div></a>
﻿<a href="http://stv.uz/news/newsamar/16478-kak-samarkand-gotovitsya-k-sammitu-shos.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Как Самарканд готовится к саммиту ШОС</div></a>
﻿<a href="http://stv.uz/news/newsamar/16446-v-samarkande-v-fevrale-budut-vakcinirovany-15-tysyach-chelovek.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде в феврале будут вакцинированы 15 тысяч человек</div></a>
﻿<a href="http://stv.uz/news/newsamar/16268-bez-sveta-gaza-no-teplo.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Без света, газа, но тепло…</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
