﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Лавров и Камилов обсудили подготовку визита президента Узбекистана в Россию &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Стороныобменялись мнениями по актуальным вопросам внешнеполитического взаимодействия.Министрыиностранных дел России и Узбекистана Сергей Лавров и Абдулазиз Камилов провелипереговоры в Москве" />
<meta name="keywords" content="Также, актуальным, взаимодействия, мнениями, России, Узбекистана, визита, Тюрденев, Мирзиёева, Отметим, пресс, вчерав, Владимир, Узбекистане, посол, Стороныобменялись, отметили, инфекции, конференции, распространением" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Лавров и Камилов обсудили подготовку визита президента Узбекистана в Россию" />
<meta property="og:url" content="http://stv.uz/news/newsuz/16202-lavrov-i-kamilov-obsudili-podgotovku-vizita-prezidenta-uzbekistana-v-rossiyu.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-12/medium/1608609239_lavrov-i-kamilov-obsudili-podgotovku-vizita-prezidenta-uzbekistana-v-rossiyu.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; Лавров и Камилов обсудили подготовку визита президента Узбекистана в Россию</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">22 декабрь 2020 8:52</li>
<li class="sview">66</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-16202'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '16202'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '16202'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '16202'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '16202'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '16202'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-16202'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '16202'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '16202'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '16202'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '16202'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '16202'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-16202'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '16202'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '16202'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '16202'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '16202'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '16202'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Лавров и Камилов обсудили подготовку визита президента Узбекистана в Россию</h1></header>

<div class="articletext"><p><b>
		<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-12/1608609239_lavrov-i-kamilov-obsudili-podgotovku-vizita-prezidenta-uzbekistana-v-rossiyu.jpg|--><a href="http://stv.uz/uploads/posts/2020-12/1608609239_lavrov-i-kamilov-obsudili-podgotovku-vizita-prezidenta-uzbekistana-v-rossiyu.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-12/medium/1608609239_lavrov-i-kamilov-obsudili-podgotovku-vizita-prezidenta-uzbekistana-v-rossiyu.jpg" alt='Лавров и Камилов обсудили подготовку визита президента Узбекистана в Россию' title='Лавров и Камилов обсудили подготовку визита президента Узбекистана в Россию'  /></a><!--MEnd--></p>Министры
иностранных дел России и Узбекистана Сергей Лавров и Абдулазиз Камилов провели
переговоры в Москве, сообщает <a href="https://podrobno.uz/cat/uzbekistan-i-rossiya-dialog-partnerov-/lavrov-i-kamilov-obsudili-podgotovku-vizita-prezidenta-uzbekistana-v-rossiyu-/" target="_blank">Podrobno.uz</a> со ссылкой на данные российского
внешнеполитического ведомства.</b></p>
<p>&nbsp;</p>
<p>Стороны обменялись мнениями по актуальным вопросам
внешнеполитического взаимодействия, ключевым темам международной и региональной
повесток дня.</p>
<p>&nbsp;</p>
<p>"Также был рассмотрен ход подготовки
государственного визита президента Узбекистана Шавката Мирзиёева в Российскую
Федерацию. В этом контексте министры сверили перечень планируемых к подписанию
межгосударственных, межправительственных и межведомственных документов. Был
подтвержден настрой на продолжение тесного сотрудничества по линии МИДов двух
стран, включая взаимную поддержку в борьбе с распространением новой
коронавирусной инфекции", – отметили в МИД России.</p>
<p>&nbsp;</p>
<p>Отметим, что посол РФ в Узбекистане Владимир Тюрденев вчера
в ходе пресс-конференции заявил, что перенос визита Мирзиёева в Россию на 2021
год из-за пандемии поможет более тщательно подготовить солидный пакет
документов, запланированных к подписанию.</p>
<p>&nbsp;</p>
<p>Также Тюрденев сообщил, что на следующий год перенесено и
второе заседание совместной комиссии по двустороннему сотрудничеству.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/15223-lavrov-i-kamilov-obsudili-predstoyaschiy-vizit-shavkata-mirzieeva-v-rossiyu.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-08/medium/1597395401_lavrov-i-kamilov-obsudili-predstoyaschiy-vizit-mirzieeva-v-rossiyu.jpg" alt="Лавров и Камилов обсудили предстоящий визит Шавката Мирзиёева в Россию" /></div>
<div class="reltext">
<p>Лавров и Камилов обсудили предстоящий визит Шавката Мирзиёева в Россию</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/14087-uzbekistan-i-rossiya-gotovyat-deklaraciyu-o-vseobemlyuschem-strategicheskom-partnerstve.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-04/medium/1587577625_uzbekistan-i-rossiya-gotovyat-deklaraciyu-o-vseobemlyuschem-strategicheskom-partnerstve.jpg" alt="Узбекистан и Россия готовят декларацию о всеобъемлющем стратегическом партнерстве" /></div>
<div class="reltext">
<p>Узбекистан и Россия готовят декларацию о всеобъемлющем стратегическом партнерстве</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/10562-sergey-lavrov-2-3-maya-posetit-uzbekistan.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-04/medium/1556253403_123.jpg" alt="Сергей Лавров 2-3 мая посетит Узбекистан" /></div>
<div class="reltext">
<p>Сергей Лавров 2-3 мая посетит Узбекистан</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/politic/4552-glavy-mid-uzbekistana-i-rf-obsudili-podgotovku-vizita-karimova-v-moskvu.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2016-04/thumbs/1460179513_1.jpg" alt="Главы МИД Узбекистана и РФ обсудили подготовку визита Каримова в Москву" /></div>
<div class="reltext">
<p>Главы МИД Узбекистана и РФ обсудили подготовку визита Каримова в Москву</p>
Политика           / Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/politic/2149-sergey-lavrov-pribyl-v-tashkent.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-07/thumbs/1436948259_sergey-lavrov-pribyl-v-tashkent.jpg" alt="Сергей Лавров прибыл в Ташкент" /></div>
<div class="reltext">
<p>Сергей Лавров прибыл в Ташкент</p>
Политика           / Новости Узбекистана
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/16191-novogodnee-chudo-solnechnye-deti-poluchili-podarki-v-ramkah-akcii-pismo-dedu-morozu.html">
<div class="videoimg"><img src="/uploads/posts/2020-12/medium/1608548479_elka.jpg" alt="Новогоднее чудо: «солнечные» дети получили подарки в рамках акции «Письмо Деду Морозу»" /></div>
  <!--  <p class="topcat">Новости Самарканда                     / Видео Новости                     / ТОП</p>  -->
    <p>Новогоднее чудо: «солнечные» дети получили подарки в рамках акции «Письмо Деду Морозу»</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16188-o-prodelannoy-rabote-v-samarkande-v-2020-godu-obraschenie-hokima.html">
<div class="videoimg"><img src="/uploads/posts/2020-12/medium/1608540582_sessiya.jpg" alt="О проделанной работе в Самарканде в 2020 году- обращение хокима" /></div>
  <!--  <p class="topcat">Новости Самарканда                      / Видео Новости                      / ТОП</p>  -->
    <p>О проделанной работе в Самарканде в 2020 году- обращение хокима</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16176-myaso-na-kolesah.html">
<div class="videoimg"><img src="/uploads/posts/2020-12/medium/1608287624_myaso.jpg" alt="Мясо на колесах" /></div>
  <!--  <p class="topcat">Новости Самарканда                       / Видео Новости                       / ТОП</p>  -->
    <p>Мясо на колесах</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/16173-stroitelstvo-tonnelya-na-perekrestke-ulic-rudaki-i-bustonsaroy.html">
<div class="videoimg"><img src="/uploads/posts/2020-12/thumbs/1608269864_photo_2020-12-18_08-36-38.jpg" alt="Строительство тоннеля на перекрестке улиц Рудаки и Бустонсарой" /></div>
  <!--  <p class="topcat">Новости Самарканда                        / Видео Новости                        / ТОП</p>  -->
    <p>Строительство тоннеля на перекрестке улиц Рудаки и Бустонсарой</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/16001-samarkandskaya-tragediya-dvoynoe-ubiystvo-na-glazah-u-vseh.html" class="topnews-b"><div class="topnews-date">Новости Самарканда / Видео Новости / ТОП</div>
    <div class="topnews-title">Самаркандская трагедия: двойное убийство на глазах у всех</div></a>
﻿<a href="http://stv.uz/news/newsamar/16045-v-samarkande-pyanyy-muzhchina-do-smerti-zabil-34-letnyuyu-zhenschinu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде пьяный мужчина до смерти забил 34-летнюю женщину</div></a>
﻿<a href="http://stv.uz/news/newsamar/15994-v-samarkande-arestovany-lica-kto-snimal-zverskoe-ubiystvo-i-rasprostranyal-video-v-socsetyah.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде арестованы лица, кто снимал зверское убийство и распространял видео в соцсетях</div></a>
﻿<a href="http://stv.uz/news/newsamar/15986-v-samarkande-zaderzhan-muzhchina-ubivshiy-zhenu-i-ee-lyubovnika.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде задержан мужчина, убивший жену и ее любовника</div></a>
﻿<a href="http://stv.uz/news/newsamar/16023-v-samarkande-zafiksirovali-podzemnye-tolchki.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде произошло землетрясение</div></a>
﻿<a href="http://stv.uz/news/newsamar/16111-vsego-cherez-god-v-novostroyke-v-samarkandskoy-oblasti-prishli-v-negodnost-truby-okna-nasosnoe-oborudovanie-otvalilsya-fasad.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Всего через год в новостройке в Самаркандской области пришли в негодность трубы, окна, насосное оборудование, отвалился фасад</div></a>
﻿<a href="http://stv.uz/news/newsamar/16150-sud-vynes-prigovor-ubiycam-samarkandca-telo-kotorogo-nashli-v-chemodane-v-kibrae.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Суд вынес приговор убийцам самаркандца, тело которого нашли в чемодане в Кибрае</div></a>
﻿<a href="http://stv.uz/news/newsamar/16000-v-samarkandskoy-oblasti-zaderzhan-krupnyy-sbytchik-poddelnyh-dollarov-ssha.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самаркандской области задержан крупный сбытчик поддельных долларов США</div></a>
﻿<a href="http://stv.uz/news/newsamar/16053-predstavitelstvo-universiteta-sinergiya-v-samarkande-provodit-priem-abiturientov-dlya-postupleniya-na-zaochnoe-otdelenie.html" class="topnews-b"><div class="topnews-date">Новости Самарканда         / Видео Новости         / ТОП</div>
    <div class="topnews-title">Официальный партнер Университета Синергия в Самарканде проводит набор абитуриентов для поступления на заочное отделение</div></a>
﻿<a href="http://stv.uz/news/newsamar/16161-nochnoy-pastdargom-v-preddverii-novogo-goda-fotoreportazh.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Ночной Пастдаргом в преддверии Нового года (Фоторепортаж)</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
