﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Стоимостьданной услуги в Ташкенте составит от 300 до 900 базовых расчетных величин.В Узбекистаневладельцам автомобилей разрешили покупать номера с любой комбинацией букв,сообщает Podrobno.uz" />
<meta name="keywords" content="комбинацией, Ташкенте, составит, расчетных, величин, услуги, сумов, номера, любой, Стоимостьданной, повышенной, 3категорий, платежей, ставке, подлежащие, выдаче, выставлены, красивые, называемые, могут" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв" />
<meta property="og:url" content="http://stv.uz/news/newsuz/15830-v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-11/medium/1604664494_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">6 ноябрь 2020 17:08</li>
<li class="sview">53</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-15830'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15830'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15830'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15830'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15830'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15830'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-15830'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15830'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15830'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15830'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15830'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15830'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-15830'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15830'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15830'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15830'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15830'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15830'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв</h1></header>

<div class="articletext"><p><b>
		<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-11/1604664494_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv.jpg|--><a href="http://stv.uz/uploads/posts/2020-11/1604664494_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-11/medium/1604664494_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv.jpg" alt='В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв' title='В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв'  /></a><!--MEnd--></p>В Узбекистане
владельцам автомобилей разрешили покупать номера с любой комбинацией букв,
сообщает <a href="https://podrobno.uz/cat/obchestvo/v-uzbekistane-vladeltsam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinatsiey-bukv/" target="_blank">Podrobno.uz</a>.</b></p>
<p>&nbsp;</p>
<p>Это предусмотрено постановлением правительства "О
внесении изменений и дополнений в постановление Кабинета Министров "О
совершенствовании порядка государственной регистрации и выдачи государственных
регистрационных номерных знаков для автомототранспортных средств".</p>
<p>&nbsp;</p>
<p>В документе отмечается, что так называемые "красивые"
номера, подлежащие выдаче по повышенной ставке платежей, с комбинацией цифр 1-3
категорий, могут быть выставлены на аукцион с любой другой комбинацией букв на
основании заявлений физических и юридических лиц.</p>
<p>&nbsp;</p>
<p>Стоимость данной услуги в Ташкенте составит от 300 до 900
базовых расчетных величин (от 66,9 млн до 200,7 млн сумов) в зависимости от
номера, в регионах – от 200 до 500 (от 44,6 млн до 111,5 млн сумов).</p>
<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-11/1604664538_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv2.jpg|--><a href="http://stv.uz/uploads/posts/2020-11/1604664538_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv2.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-11/medium/1604664538_v-uzbekistane-vladelcam-avto-razreshili-pokupat-nomera-s-lyuboy-kombinaciey-bukv2.jpg" alt='В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв' title='В Узбекистане владельцам авто разрешили покупать номера с любой комбинацией букв'  /></a><!--MEnd--></p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/15828-v-uzbekistane-vveli-obyazatelnuyu-gosregistraciyu-elektromotociklov-i-elektroskuterov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-11/medium/1604664339_v-uzbekistane-vveli-obyazatelnuyu-gosregistraciyu-elektromotociklov-i-elektroskuterov.jpg" alt="В Узбекистане ввели обязательную госрегистрацию электромотоциклов и электроскутеров" /></div>
<div class="reltext">
<p>В Узбекистане ввели обязательную госрегистрацию электромотоциклов и электроскутеров</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/15599-v-uzbekistane-snizili-stoimost-tonirovki-zadnih-bokovyh-stekol.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-10/medium/1602304865_esrayvsu4ai2r1g.jpg" alt="В Узбекистане снизили стоимость тонировки задних боковых стекол" /></div>
<div class="reltext">
<p>В Узбекистане снизили стоимость тонировки задних боковых стекол</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/11576-na-krasivyh-nomerah-v-uzbekistane-zarabotali-26-millionov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-08/medium/1566507836_krasivyh-nomerah.jpg" alt="На "красивых номерах" в Узбекистане заработали $26 миллионов" /></div>
<div class="reltext">
<p>На "красивых номерах" в Узбекистане заработали $26 миллионов</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/10997-v-uzbekistane-prodali-pervyy-krasivyy-nomer-dlya-sotovogo-za-53-milliona-sumov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-06/medium/1560364941_v-uzbekistane-prodali-pervyy.jpg" alt="В Узбекистане продали первый "красивый" номер для сотового за 5,3 миллиона сумов" /></div>
<div class="reltext">
<p>В Узбекистане продали первый "красивый" номер для сотового за 5,3 миллиона сумов</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/6512-v-uzbekistane-krasivye-avtonomera-budut-prodavat-na-aukcionah.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-07/1499944812_v-uzbekistane-krasivye-avtonomera-budut-prodavat-na-aukcionah.jpg" alt="В Узбекистане "красивые" автономера будут продавать на аукционах" /></div>
<div class="reltext">
<p>В Узбекистане "красивые" автономера будут продавать на аукционах</p>
Общество           / Новости Узбекистана
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/15825-samarkandskiy-vrach-podaril-nadezhdu-pacientu-kotoromu-prakticheski-otrezalo-ruku-benzopiloy.html">
<div class="videoimg"><img src="/uploads/posts/2020-11/medium/1604641607_vrach.jpg" alt="Самаркандский врач подарил надежду пациенту, которому практически отрезало руку бензопилой" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>Самаркандский врач подарил надежду пациенту, которому практически отрезало руку бензопилой</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15816-v-samarkande-vosstanavlivayut-podzemnyy-perehod-po-ulice-anavoi.html">
<div class="videoimg"><img src="/uploads/posts/2020-11/medium/1604481048_pereh.jpg" alt="В Самарканде восстанавливают подземный переход по улице А.Навои" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>В Самарканде восстанавливают подземный переход по улице А.Навои</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15783-2-naskolko-grudnoe-vskarmlivanie-polezno-i-vazhno-dlya-mladenca.html">
<div class="videoimg"><img src="/uploads/posts/2020-10/medium/1604159126_photo_2020-10-31_18-44-08.jpg" alt="2.	Насколько грудное вскармливание полезно и важно для младенца?" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости</p>  -->
    <p>2.	Насколько грудное вскармливание полезно и важно для младенца?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15782-chto-delat-esli-postoyanno-zalozhen-nos.html">
<div class="videoimg"><img src="/uploads/posts/2020-10/medium/1604141274_lor.jpg" alt="Что делать если постоянно заложен нос?" /></div>
  <!--  <p class="topcat">Новости Самарканда               / Видео Новости               / ТОП</p>  -->
    <p>Что делать если постоянно заложен нос?</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/15815-v-samarkande-nachalos-stroitelstvo-25-etazhnogo-zhilogo-doma.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде началось строительство 25-этажного жилого дома</div></a>
﻿<a href="http://stv.uz/news/newsuz/15690-zaderzhanie-avto-za-narushenie-karantina-stanet-zakonnym.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Задержание авто за нарушение карантина станет законным</div></a>
﻿<a href="http://stv.uz/news/newsamar/15566-hokim-goroda-samarkanda-budet-ezdit-na-avtobuse.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Хоким города Самарканда будет ездить на автобусе</div></a>
﻿<a href="http://stv.uz/news/internews/15723-vrach-nazval-sposob-vosstanovit-obonyanie-posle-koronavirusa.html" class="topnews-b"><div class="topnews-date">Международные Новости</div>
    <div class="topnews-title">Врач назвал способ восстановить обоняние после коронавируса</div></a>
﻿<a href="http://stv.uz/news/newsamar/15600-esche-odna-svadebnaya-tendenciya-perekryvat-dorogu-i-tancevat-.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">«Еще одна свадебная тенденция - перекрывать дорогу и танцевать ...»</div></a>
﻿<a href="http://stv.uz/news/newsamar/15707-samarkandskomu-biznesmenu-umaru-radzhabovu-izmenili-prigovor.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самаркандскому бизнесмену Умару Раджабову изменили приговор</div></a>
﻿<a href="http://stv.uz/news/newsamar/15706-ulicy-azamhona-bahramova-i-uktama-barnoeva-poyavyatsya-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Улицы Аъзамхона Бахрамова и Уктама Барноева появятся в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsamar/15724-v-samarkande-zadolzhennost-naseleniya-za-elektroenergiyu-sostavila-pochti-640-mlrd-sumov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде задолженность населения за электроэнергию составила почти 640 млрд сумов</div></a>
﻿<a href="http://stv.uz/news/newsamar/15618-pochemu-sotrudniki-pps-siloy-zataschili-podrostka-v-patrulnyy-avtomobil-kommentariy-uvd.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Почему сотрудники ППС силой затащили подростка в патрульный автомобиль-комментарий  УВД (видео)</div></a>
﻿<a href="http://stv.uz/news/internews/15733-amerikanskie-uchenye-sprognozirovali-novuyu-vspyshku-covid-19-v-mire.html" class="topnews-b"><div class="topnews-date">Международные Новости</div>
    <div class="topnews-title">Американские ученые спрогнозировали новую вспышку COVID-19 в мире</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
