﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Двое заключены под стражу по делу о Сардобинском водохранилище &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Генпрокуратурасообщила о привлечении подозреваемых в рамках уголовногодела по факту прорыва Сардобинского водохранилиша. Двое лицпривлечены в качестве подозреваемых в рамках уголовного дела " />
<meta name="keywords" content="рамках, статьи, сообщалось, безопасности, ·ошибки, халатность, кодекса, эксплуатации, части, уголовного, должностная, строительных, подозреваемых, факту, повлекшая, делавозложено, органы, смерть, действий, возбуждено" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Двое заключены под стражу по делу о Сардобинском водохранилище" />
<meta property="og:url" content="http://stv.uz/news/newsuz/14492-dvoe-zaklyucheny-pod-strazhu-po-delu-o-sardobinskom-vodohranilische.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-05/medium/1590178609_dvoe-zaklyucheny-pod-strazhu-po-delu-o-sardobinskom-vodohranilische.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> <div align="center">
<img src="/templates/News-STV-2019/images/banner/asia_cinema.gif" alt=" "/></a>
</div></div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; Двое заключены под стражу по делу о Сардобинском водохранилище</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">23 май 2020 1:15</li>
<li class="sview">31</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-14492'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14492'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14492'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14492'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14492'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14492'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-14492'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14492'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14492'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14492'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14492'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14492'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-14492'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14492'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14492'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14492'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14492'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14492'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Двое заключены под стражу по делу о Сардобинском водохранилище</h1></header>

<div class="articletext"><p><b>
		<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-05/1590178609_dvoe-zaklyucheny-pod-strazhu-po-delu-o-sardobinskom-vodohranilische.jpg|--><a href="http://stv.uz/uploads/posts/2020-05/1590178609_dvoe-zaklyucheny-pod-strazhu-po-delu-o-sardobinskom-vodohranilische.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-05/medium/1590178609_dvoe-zaklyucheny-pod-strazhu-po-delu-o-sardobinskom-vodohranilische.jpg" alt='Двое заключены под стражу по делу о Сардобинском водохранилище' title='Двое заключены под стражу по делу о Сардобинском водохранилище'  /></a><!--MEnd--></p>Двое лиц
привлечены в качестве подозреваемых в рамках уголовного дела по факту
частичного обрушения плотины на Сардобинском водохранилище в Сырдарьинской области,
сообщает </b><b><a href="https://www.gazeta.uz/ru/2020/05/23/sardoba/" target="_blank">gazeta.</a></b><b><a href="https://www.gazeta.uz/ru/2020/05/23/sardoba/">uz</a> со ссылкой на пресс-службу Генеральной прокуратуры
Узбекистана.</b></p>
<p>&nbsp;</p>
<p>В их отношении избрана мера пресечения в виде заключения
под стражу. Имена этих лиц не уточняются.</p>
<p>&nbsp;</p>
<p>«В целях предотвращения случаев препятствия установлению
истины по делу остальные подробности не могут быть разглашены», — отметили в
Генпрокуратуре.</p>
<p>&nbsp;</p>
<p>Как сообщил источник в правоохранительных органах, среди
подозреваемых — Фахриддин Данабаев (1987 г. р.), работающий начальником
дирекции по развитию и эксплуатации объекта водохранилища «Сардоба» при
компании «Узбекистон темир йуллари» с 21 сентября 2018 года. Его подозревают в
совершении преступления, предусмотренного частью «а» части 3 статьи 207
Уголовного кодекса (должностная халатность, повлекшая смерть человека).</p>
<p>&nbsp;</p>
<p>Как сообщалось ранее, по факту чрезвычайного
происшествия, произошедшего 1 мая, 3 мая было возбуждено уголовное дело по
части 1 статьи 207 (должностная халатность) и пункту «б» части 2 статьи 258
(нарушение правил безопасности горных, строительных или взрывоопасных работ)
Уголовного кодекса.</p>
<p>&nbsp;</p>
<p>Ранее сообщалось, что следственная группа рассматривает
следующие основные версии чрезвычайного происшествия:</p>
<p>·ошибки при проектировании;</p>
<p>·несоблюдение строительных норм;</p>
<p>·ошибки в процессе эксплуатации;</p>
<p>·стихийное бедствие.</p>
<p>&nbsp;</p>
<p>Ведение следственных действий в рамках уголовного дела
возложено на органы Службы государственной безопасности.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/14233-v-uzbekistane-vozbudili-ugolovnoe-delo-po-faktu-chastichnogo-obrusheniya-damby-sardobinskogo-vodohranilischa.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-05/medium/1588505334_v-uzbekistane-vozbudili-ugolovnoe-delo-po-faktu-chastichnogo-obrusheniya-damby-sardobinskogo-vodohranilischa.jpg" alt="В Узбекистане возбудили уголовное дело по факту частичного обрушения дамбы Сардобинского водохранилища" /></div>
<div class="reltext">
<p>В Узбекистане возбудили уголовное дело по факту частичного обрушения дамбы Сардобинского водохранилища</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/12391-semero-skonchalis-ot-otravleniya-ugarnym-gazom-v-dzhizake.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-11/medium/1574231734_hmsiqm15742286748383_b.jpg" alt="Семеро скончались от отравления угарным газом в Джизаке" /></div>
<div class="reltext">
<p>Семеро скончались от отравления угарным газом в Джизаке</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/12336-vozbuzhdeno-ugolovnoe-delo-po-faktu-vzryva-v-chastnom-dome.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-11/medium/1573718250_gn4q3015562022717930_b.jpg" alt="Возбуждено уголовное дело по факту взрыва в частном доме" /></div>
<div class="reltext">
<p>Возбуждено уголовное дело по факту взрыва в частном доме</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/10692-zaderzhan-direktor-fonda-podderzhki-smi.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-05/medium/1557686392_zaderzhan-direktor-fonda-podderzhki-smi.jpg" alt="Задержан директор Фонда поддержки СМИ" /></div>
<div class="reltext">
<p>Задержан директор Фонда поддержки СМИ</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/6339-islombek-tulaganov-podozrevaemyy-po-delu-o-gibeli-zhasurbeka-ibrohimova-vzyat-pod-strazhu.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-06/thumbs/1496665411_islombek-tulaganov-podozrevaemyy-po-delu-o-gibeli-studenta-kolledzha-borovskogo-zhasurbeka-ibrohimova-vzyat-pod-strazhu.jpg" alt="Исломбек Тулаганов, подозреваемый по делу о гибели Жасурбека Иброхимова, взят под стражу" /></div>
<div class="reltext">
<p>Исломбек Тулаганов, подозреваемый по делу о гибели Жасурбека Иброхимова, взят под стражу</p>
Общество           / Новости Узбекистана
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/14404-15-maya-etogo-goda-v-treh-rayonah-syrdarinskoy-oblasti-nachalis-masshtabnye-raboty.html">
<div class="videoimg"><img src="/uploads/posts/2020-05/medium/1589604161_photo_2020-05-16_07-42-00.jpg" alt="15 мая этого года в трех районах Сырдарьинской области начались масштабные работы" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>15 мая этого года в трех районах Сырдарьинской области начались масштабные работы</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/14318-75-let-pobedy-vo-vtoroy-mirovoy-voyne.html">
<div class="videoimg"><img src="/uploads/posts/2020-05/medium/1588956436_photo_2020-05-08_19-46-53.jpg" alt="75 лет Победы во Второй мировой войне" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>75 лет Победы во Второй мировой войне</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/14310-mobilnye-gruppy-provodyat-reydy.html">
<div class="videoimg"><img src="/uploads/posts/2020-05/medium/1588933581_photo_2020-05-07_11-58-52.jpg" alt="Мобильные группы проводят рейды" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости</p>  -->
    <p>Мобильные группы проводят рейды</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/14309-zhitelyam-mahalley-ipak-yuli-i-mehnat-okazhut-socialnuyu-pomosch.html">
<div class="videoimg"><img src="/uploads/posts/2020-05/medium/1588933376_photo_2020-05-08_13-21-12.jpg" alt="Жителям махаллей "Ипак йули" и "Мехнат" окажут социальную помощь" /></div>
  <!--  <p class="topcat">Новости Самарканда               / Видео Новости</p>  -->
    <p>Жителям махаллей "Ипак йули" и "Мехнат" окажут социальную помощь</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/14176-kakovo-polozhenie-v-taylyakskom-rayone-samarkandskoy-oblasti-s-ogranichennym-vezdom-i-vyezdom.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Каково положение в Тайлякском районе Самаркандской области с ограниченным въездом и выездом?</div></a>
﻿<a href="http://stv.uz/news/newsamar/14274-samarkand-lidiruet-po-kolichestvu-novyh-sluchaev-zabolevaniya-koronavirusom-za-nedelyu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда  / ТОП</div>
    <div class="topnews-title">Самарканд лидирует по количеству новых случаев заболевания коронавирусом за неделю</div></a>
﻿<a href="http://stv.uz/news/newsamar/14289-v-samarkande-zafiksirovan-samyy-vysokiy-prirost-zabolevshih-za-sutki.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде зафиксирован самый высокий прирост заболевших за сутки</div></a>
﻿<a href="http://stv.uz/news/newsamar/14355-v-samarkande-s-600-chasov-13-maya-2020-goda-karantinnye-pravila-budut-usileny.html" class="topnews-b"><div class="topnews-date">Новости Самарканда    / ТОП</div>
    <div class="topnews-title">В Самарканде с 6:00 часов 13 мая 2020 года карантинные правила будут усилены!</div></a>
﻿<a href="http://stv.uz/news/newsuz/14102-kogda-v-uzbekistane-zakonchitsya-karantin.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Когда в Узбекистане закончится карантин?</div></a>
﻿<a href="http://stv.uz/news/newsamar/14403-samarkandskaya-oblast-vnov-vyshla-na-pervoe-mesto-po-chislu-novyh-zarazhennyh-koronavirusom.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самаркандская область вновь вышла на первое место по числу новых зараженных коронавирусом</div></a>
﻿<a href="http://stv.uz/news/newsamar/14452-bolnica-havasi-v-samarkande-zakryta-na-karantin.html" class="topnews-b"><div class="topnews-date">Новости Самарканда       / ТОП</div>
    <div class="topnews-title">Больница «Хаваси» в Самарканде закрыта на карантин</div></a>
﻿<a href="http://stv.uz/news/newsamar/14288-karantinnye-ogranicheniya-po-samarkandskoy-oblasti-na-segodnyashniy-den.html" class="topnews-b"><div class="topnews-date">Новости Самарканда        / ТОП</div>
    <div class="topnews-title">Карантинные ограничения по Самаркандской области на сегодняшний день</div></a>
﻿<a href="http://stv.uz/news/newsamar/14445-sootvetstvuyut-li-vodohranilischa-v-samarkande-trebovaniyam-bezopasnosti.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Отвечают ли водохранилища в Самаркандской области требованиям безопасности?</div></a>
﻿<a href="http://stv.uz/news/newsamar/14277-karantinnye-pravila-ne-smyagcheny-v-taylyakskom-i-akdarinskom-rayonah-samarkandskoy-oblasti-a-takzhe-v-gorode-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Карантинные правила не смягчены в Тайлякском и Акдарьинском районах Самаркандской области, а также в городе  Самарканде</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
