﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Узбекистане закрылись кассы, пункты обмена валют и денежных переводов &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Коммерческиебанки Узбекистана временно приостанавливают работу своих пунктов.Коммерческие банкиУзбекистана временно приостанавливают работу своих пунктов, передает UzReport. \С 30 марта прио" />
<meta name="keywords" content="своих, мобильных, работу, пунктов, приостанавливают, банка, временно, обеспечения, санитарно, благополучия, целью, ибезопасности, эпидемиологического, усиленного, связи, происходит, введением, населения, порядка, атакже" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Узбекистане закрылись кассы, пункты обмена валют и денежных переводов" />
<meta property="og:url" content="http://stv.uz/news/newsuz/13626-v-uzbekistane-zakrylis-kassy-punkty-obmena-valyut-i-denezhnyh-perevodov.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-03/medium/1585657033_v-uzbekistane-zakrylis-kassy-punkty-obmena-valyut-i-denezhnyh-perevodov.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> <div align="center">
<img src="/templates/News-STV-2019/images/banner/asia_cinema.gif" alt=" "/></a>
</div></div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsuz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &raquo; В Узбекистане закрылись кассы, пункты обмена валют и денежных переводов</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">31 март 2020 17:17</li>
<li class="sview">42</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-13626'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13626'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13626'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13626'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13626'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13626'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-13626'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13626'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13626'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13626'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13626'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13626'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-13626'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13626'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13626'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13626'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13626'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13626'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>В Узбекистане закрылись кассы, пункты обмена валют и денежных переводов</h1></header>

<div class="articletext"><p><b>
		<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-03/1585657033_v-uzbekistane-zakrylis-kassy-punkty-obmena-valyut-i-denezhnyh-perevodov.jpeg|--><a href="http://stv.uz/uploads/posts/2020-03/1585657033_v-uzbekistane-zakrylis-kassy-punkty-obmena-valyut-i-denezhnyh-perevodov.jpeg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-03/medium/1585657033_v-uzbekistane-zakrylis-kassy-punkty-obmena-valyut-i-denezhnyh-perevodov.jpeg" alt='В Узбекистане закрылись кассы, пункты обмена валют и денежных переводов' title='В Узбекистане закрылись кассы, пункты обмена валют и денежных переводов'  /></a><!--MEnd--></p>Коммерческие банки
Узбекистана временно приостанавливают работу своих пунктов, передает </b><b><a href="https://uzreport.news/finance/v-uzbekistane-zakrilis-kassi-punkti-obmena-valyut-i-denejnih-perevodov" target="_blank">UzReport</a>.</b></p>
<p>&nbsp;</p>
<p>"С 30 марта приостанавливается работа касс, пунктов
обмена валют и международных денежных переводов, расположенных за пределами
здания банка (за исключением банковской инфраструктуры, расположенной в зоне
таможенной границы, и мобильных касс, установленных для распределения пенсий и
пособий населению)", - говорится в сообщении.</p>
<p>&nbsp;</p>
<p>Это происходит в связи с введением усиленного порядка, а
также с целью обеспечения санитарно-эпидемиологического благополучия и
безопасности населения, предотвращения распространения коронавирусной инфекции
в Узбекистане.</p>
<p>&nbsp;</p>
<p>Клиентам коммерческих банков рекомендовано пользоваться
услугами банка дистанционно с помощью мобильных приложений финансовых
учреждений.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsuz/13518-centrobank-uzbekistana-rekomendoval-ogranichit-platezhi-v-nalichnoy-forme.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-03/medium/1585117802_005_samarkand.jpg" alt="Центробанк Узбекистана рекомендовал ограничить платежи в наличной форме" /></div>
<div class="reltext">
<p>Центробанк Узбекистана рекомендовал ограничить платежи в наличной форме</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/13415-cb-posovetoval-ogranichit-oplatu-nalichnymi.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-03/medium/1584465708_cb-posovetoval-ogranichit-oplatu-nalichnymi.jpg" alt="ЦБ посоветовал ограничить оплату наличными" /></div>
<div class="reltext">
<p>ЦБ посоветовал ограничить оплату наличными</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/newsuz/11956-banki-v-uzbekistane-budut-shtrafovat-za-zaderzhku-vyplat-zarplat-perevodov-i-platezhey.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-10/medium/1570175642_banki-v-uzbekistane-budut-shtrafovat-za-zaderzhku-vyplat-zarplat-perevodov-i-platezhey.jpg" alt="Банки в Узбекистане будут штрафовать за задержку выплат зарплат, переводов и платежей" /></div>
<div class="reltext">
<p>Банки в Узбекистане будут штрафовать за задержку выплат зарплат, переводов и платежей</p>
Новости Узбекистана
</div>
</a>﻿<a href=http://stv.uz/news/economic/7836-oficialno-v-uzbekistane-s-1-aprelya-mozhno-budet-snyat-nalichnuyu-valyutu-s-karty.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-03/medium/1521870042_v-uzbekistane-s-1-aprelya.jpg" alt="Официально: в Узбекистане с 1 апреля можно будет снять наличную валюту с карты" /></div>
<div class="reltext">
<p>Официально: в Узбекистане с 1 апреля можно будет снять наличную валюту с карты</p>
Экономика            / Новости Узбекистана           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/6496-s-1-iyulya-pensiya-vydaetsya-vyezdnymi-kassami-narodnogo-banka.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-07/thumbs/1499406489_14726482171.jpg" alt="С 1 июля пенсия выдается выездными кассами Народного банка" /></div>
<div class="reltext">
<p>С 1 июля пенсия выдается выездными кассами Народного банка</p>
Общество           / Новости Узбекистана
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
    <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio>
<section class="videowrp">
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/13621-v-samarkande-prodolzhayutsya-blagotvoritelnye-akcii.html">
<div class="videoimg"><img src="/uploads/posts/2020-03/medium/1585655471_snimok.jpg" alt="В Самарканде продолжаются благотворительные акции" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>В Самарканде продолжаются благотворительные акции</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/13604-dezinfekciya-ulic-samarkanda-s-pomoschyu-spectehniki.html">
<div class="videoimg"><img src="/uploads/posts/2020-03/medium/1585564348_snimok.jpg" alt="Дезинфекция улиц Самарканда с помощью спецтехники" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>Дезинфекция улиц Самарканда с помощью спецтехники</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/13597-novaya-glava-v-razvitii-selskogo-hozyaystva.html">
<div class="videoimg"><img src="/uploads/posts/2020-03/medium/1585546841_photo_2020-03-30_10-41-50.jpg" alt="Новая глава в развитии сельского хозяйства" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости              / ТОП</p>  -->
    <p>Новая глава в развитии сельского хозяйства</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/13580-startoval-virtualnyy-konkurs-detskih-risunkov.html">
<div class="videoimg"><img src="/uploads/posts/2020-03/medium/1585382174_snimok.jpg" alt="Стартовал виртуальный конкурс детских рисунков" /></div>
  <!--  <p class="topcat">Новости Самарканда               / Видео Новости               / ТОП</p>  -->
    <p>Стартовал виртуальный конкурс детских рисунков</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"><script type="text/javascript">
<!--
function doVote( event ){

	if (event == 'vote') { DLEalert('Вы не можете принимать участие в голосованиях на сайте.', dle_info); return false;}
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "13", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'>﻿			
		<p class="vtitle"><b>Нравится ли Вам новый дизайн нашего сайта?</b></p>
		<div class="dpad"><div id="style-check">
			<form method="post" name="vote">
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Да</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Нет</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Мне без разницы</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="13" />
				<div class="votebuts">
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосовать</span></button>
				<a class="vres" href="#" onclick="doVote('results'); return false;" ><span>Результаты</span></a>
				</div>
			</form>
			
		</div></div>
	</div></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/13316-v-samarkande-devushki-zahoteli-otmetit-8-marta-striptizom.html" class="topnews-b"><div class="topnews-date">Новости Самарканда / Видео Новости / ТОП</div>
    <div class="topnews-title">В Самарканде девушки захотели отметить 8 марта стриптизом</div></a>
﻿<a href="http://stv.uz/news/newsamar/13491-v-samarkande-na-karantine-nahodyatsya-1162-grazhdan.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде на карантине находятся 1162 граждан</div></a>
﻿<a href="http://stv.uz/news/newsamar/13612-35-chelovek-osvobozhdeny-iz-karantina-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">35 человек освобождены из карантина в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsamar/13544-vezd-v-samarkand-zakryvaetsya-vremenno-ostanavlivaetsya-transport.html" class="topnews-b"><div class="topnews-date">Новости Самарканда    / ТОП</div>
    <div class="topnews-title">Въезд в Самарканд закрывается. Временно останавливается транспорт</div></a>
﻿<a href="http://stv.uz/news/newsuz/13552-shavkat-mirzieev-ustanovil-dopolnitelnye-vyplaty-medrabotnikam.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Шавкат Мирзиёев установил дополнительные выплаты медработникам</div></a>
﻿<a href="http://stv.uz/news/newsamar/13604-dezinfekciya-ulic-samarkanda-s-pomoschyu-spectehniki.html" class="topnews-b"><div class="topnews-date">Новости Самарканда      / Видео Новости      / ТОП</div>
    <div class="topnews-title">Дезинфекция улиц Самарканда с помощью спецтехники</div></a>
﻿<a href="http://stv.uz/news/newsamar/13254-v-samarkande-zaderzhany-grazhdane-golyshom-progulivavshiesya-po-gorodu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда       / ТОП</div>
    <div class="topnews-title">В Самарканде задержаны граждане, голышом прогуливавшиеся по городу</div></a>
﻿<a href="http://stv.uz/news/newsuz/13436-stalo-izvestno-do-kakogo-sroka-prodlitsya-karantin-v-doshkolnyh-uchrezhdeniyah.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Стало известно, до какого срока продлится карантин в дошкольных учреждениях</div></a>
﻿<a href="http://stv.uz/news/newsamar/13542-granicy-mezhdu-oblastyami-zakryty-iz-za-koronavirusa.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Границы между областями закрыты из-за коронавируса</div></a>
﻿<a href="http://stv.uz/news/newsuz/13381-stali-izvestny-podrobnosti-o-grazhdanke-uzbekistana-kotoraya-zavezla-koronavirus-iz-francii.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Стали известны подробности о гражданке Узбекистана, которая завезла коронавирус из Франции</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
