﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Как отметили День защиты детей &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Гостей города и участников мероприятия впечатлили и выступления актеров областного кукольного театра.Центральный парк культуры и отдыха имени А.Навои вСамарканде с раннего утра был полон люд" />
<meta name="keywords" content="праздник, Гостей, Навои, площадки, познавательные, радости, улыбок, сделать, Самарканда, доставить, города, чтобы, участников, мероприятия, театра, впечатлили, актеров, областного, кукольного, детский" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Как отметили День защиты детей" />
<meta property="og:url" content="http://stv.uz/news/newsamar/21052-kak-otmetili-den-zaschity-detey.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; Как отметили День защиты детей</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina', 'http://stv.uz/user/zarina/', '0'); return false;" href="http://stv.uz/user/zarina/">zarina</a></li> -->
    <li class="sdata">2 июнь 2022 21:20</li>
<li class="sview">21</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-21052'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '21052'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '21052'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '21052'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '21052'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '21052'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-21052'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '21052'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '21052'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '21052'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '21052'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '21052'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-21052'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '21052'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '21052'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '21052'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '21052'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '21052'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Как отметили День защиты детей</h1></header>

<div class="articletext"><p class="MsoNoSpacing"><b>Центральный парк культуры и отдыха имени А.Навои в
Самарканде с раннего утра был полон людьми. Сказочные герои, яркие инсталляции,
концертная программа. Гостей города и участников мероприятия впечатлили и
выступления актеров областного кукольного театра.</b></p>
<p class="MsoNoSpacing"><span style="letter-spacing: 0px; word-spacing: 0.1em;">&nbsp;</span></p>
<p class="MsoNoSpacing" style="text-align: center;">
	<article style="" class="flex-video">
		<iframe src="http://www.youtube.com/embed/mCW25x1HrMI" width="640" height="480" ></iframe></article><br />
	</p>
<p class="MsoNoSpacing">Практически
в каждом уголке парка организованы развлекательные и познавательные площадки,
для того, чтобы доставить детям много радости и улыбок, сделать праздник поистине
незабываемым.&nbsp;Так, например, учащиеся спецшкол Самарканда с энтузиазмом
соревновались по различным видам спорта-теннис, шахматы, каратэ. Внимание
прохожих привлекли и развернувшиеся выставочные павильоны, где были
представлены лучшие образцы работ школьников.</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing"><span style="letter-spacing: 0px; word-spacing: 0.1em;">По данным городской администрации, детский праздник в
регионе продлится до позднего вечера. Праздничные локации организованы
практически во всех уголках Самарканда. Но, основное массовое гуляние проходит по
улицам Алишера Навои и Камола Ататюрка в Самарканде. Здесь организованы
развлекательные и познавательные площадки, для того, чтобы доставить детям
много радости и улыбок, сделать праздник поистине незабываемым.&nbsp;Также в
честь Международного дня защиты детей в кинотеатре «Шарк Юлдузи» пройдут
бесплатные кинопоказы на узбекском языке.</span></p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing" style="text-align: right;">Зарина Хакбердиева</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/21030-v-samarkande-otmetili-den-zaschity-detey.html class="relitem left">
    <div class="relimg"><img src="/templates/News-STV-2019/dleimages/no_image.jpg" alt="В Самарканде отметили День защиты детей" /></div>
<div class="reltext">
<p>В Самарканде отметили День защиты детей</p>
Новости Самарканда           / Видео Новости           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/17497-skazochnye-geroi-i-koncerty-v-gorode-otmetili-den-zaschity-detey.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-06/medium/1622550016_pra.jpg" alt="Сказочные герои и концерты: в городе отметили День защиты детей" /></div>
<div class="reltext">
<p>Сказочные герои и концерты: в городе отметили День защиты детей</p>
Новости Самарканда           / Видео Новости           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/6325-kak-otmechali-den-zaschity-detey-v-samarkande.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-06/thumbs/1496662791_01.jpg" alt="Как отмечали День защиты детей в Самарканде?" /></div>
<div class="reltext">
<p>Как отмечали День защиты детей в Самарканде?</p>
Общество           / Новости Самарканда           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/4910-podarili-detyam-nastoyaschiy-prazdnik.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2016-06/thumbs/1464849512_snimok.jpg" alt="Подарили детям настоящий праздник" /></div>
<div class="reltext">
<p>Подарили детям настоящий праздник</p>
Общество           / Новости Самарканда           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/1688-v-samarkande-proshli-meropriyatiya-dlya-detey.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-06/thumbs/1433334399_kazhdyy-rebenok-okruzhen-zabotoy.jpg" alt="В Самарканде прошли мероприятия для детей" /></div>
<div class="reltext">
<p>В Самарканде прошли мероприятия для детей</p>
Общество           / Новости Самарканда
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/21051-vysshaya-shkola-biznesa-i-predprinimatelstva-obuchayuschiy-seminar-po-povysheniyu-kvalifikacii.html">
<div class="videoimg"><img src="/templates/News-STV-2019/dleimages/no_image.jpg" alt="Высшая школа бизнеса и предпринимательства: обучающий семинар по повышению квалификации" /></div>
  <!--  <p class="topcat">Новости Самарканда                     / Видео Новости                     / ТОП</p>  -->
    <p>Высшая школа бизнеса и предпринимательства: обучающий семинар по повышению квалификации</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/21048-obsuzhdeny-voprosy-podgotovki-kadrov-v-oblasti-veterinarii-i-zhivotnovodstva.html">
<div class="videoimg"><img src="/uploads/posts/2022-06/1654154838_hokim.jpg" alt="Обсуждены вопросы подготовки кадров в области ветеринарии и животноводства" /></div>
  <!--  <p class="topcat">Новости Самарканда                      / Видео Новости                      / ТОП</p>  -->
    <p>Обсуждены вопросы подготовки кадров в области ветеринарии и животноводства</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/21031-ii-oy-velomarafon-sredi-doshkolyat-v-chest-mezhdunarodnogo-dnya-zaschity-detey.html">
<div class="videoimg"><img src="/templates/News-STV-2019/dleimages/no_image.jpg" alt="II-ой веломарафон среди дошколят в честь Международного дня защиты детей" /></div>
  <!--  <p class="topcat">Новости Самарканда                       / Видео Новости                       / ТОП</p>  -->
    <p>II-ой веломарафон среди дошколят в честь Международного дня защиты детей</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/21030-v-samarkande-otmetili-den-zaschity-detey.html">
<div class="videoimg"><img src="/templates/News-STV-2019/dleimages/no_image.jpg" alt="В Самарканде отметили День защиты детей" /></div>
  <!--  <p class="topcat">Новости Самарканда                        / Видео Новости                        / ТОП</p>  -->
    <p>В Самарканде отметили День защиты детей</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsuz/20710-mid-oproverg-soobscheniya-o-perestrelke-na-uzbeksko-afganskoy-granice.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">МИД опроверг сообщения о перестрелке на узбекско-афганской границе</div></a>
﻿<a href="http://stv.uz/news/newsuz/20870-vlasti-uzbekistana-gotovyat-novye-tarify-na-elektrichestvo-kakimi-oni-budut.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Власти Узбекистана готовят новые тарифы на электричество. Какими они будут?</div></a>
﻿<a href="http://stv.uz/news/newsuz/20698-v-tashkente-otpravili-za-reshetku-na-pyat-let-krupnogo-torgovca-zapreschennymi-preparatami.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В Ташкенте отправили за решетку на пять лет крупного торговца запрещенными препаратами</div></a>
﻿<a href="http://stv.uz/news/newsuz/20947-shavkat-mirzieev-vyrazil-soboleznovaniya-dzhozefu-baydenu.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Шавкат Мирзиёев выразил соболезнования Джозефу Байдену</div></a>
﻿<a href="http://stv.uz/news/newsuz/20703-vlasti-uzbekistana-razreshili-zanimatsya-mayningom-tolko-yuridicheskim-licam.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Власти Узбекистана разрешили заниматься майнингом только юридическим лицам</div></a>
﻿<a href="http://stv.uz/news/newsuz/20880-v-uzbekistane-poyavitsya-socialnaya-norma-potrebleniya-energii.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В Узбекистане появится "социальная норма" потребления энергии</div></a>
﻿<a href="http://stv.uz/news/newsuz/20690-v-andizhane-zhiteli-poymali-lisicu-perelomali-ey-nogi-i-ubili-pryamo-pered-kameroy.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В Андижане жители поймали лисицу, переломали ей ноги и убили прямо перед камерой</div></a>
﻿<a href="http://stv.uz/news/newsuz/20818-v-kazahstane-perevernulsya-avtobus-iz-uzbekistana-est-pogibshie.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В Казахстане перевернулся автобус из Узбекистана. Есть погибшие</div></a>
﻿<a href="http://stv.uz/news/newsuz/20893-abiturientam-mozhet-byt-predostavlena-vozmozhnost-podavat-dokumenty-na-neskolko-form-obucheniya-odnovremenno.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Абитуриентам может быть предоставлена возможность подавать документы на несколько форм обучения одновременно</div></a>
﻿<a href="http://stv.uz/news/newsuz/20696-uzbekistanskaya-shahmatistka-stala-chempionkoy-mira.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Узбекистанская шахматистка стала чемпионкой мира</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
