﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Самарканде открылись первые семейные детские дома &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="В ближайшее время в Самаркандской области планируется открытие еще четырех семейных детских домов. Семья Рахимовых из массива НайманАкдарьинского района взяла на воспитание 4 девочки и 1 мал" />
<meta name="keywords" content="открытие, ближайшее, детских, Рахимовых, время, домов, массива, планируется, области, Самаркандской, Разрешение, комиссия, проектов, инициаторов, домах, удостоверилась, выдано, какспециальная, после, семейногодетского" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Самарканде открылись первые семейные детские дома" />
<meta property="og:url" content="http://stv.uz/news/newsamar/18117-v-samarkande-otkrylis-pervye-semeynye-detskie-doma.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-09/medium/1631935719_1631884256_dddd.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; В Самарканде открылись первые семейные детские дома</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina', 'http://stv.uz/user/zarina/', '0'); return false;" href="http://stv.uz/user/zarina/">zarina</a></li> -->
    <li class="sdata">18 сентябрь 2021 8:28</li>
<li class="sview">30</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-18117'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18117'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18117'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18117'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18117'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18117'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-18117'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18117'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18117'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18117'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18117'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18117'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-18117'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18117'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18117'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18117'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18117'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18117'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>В Самарканде открылись первые семейные детские дома</h1></header>

<div class="articletext"><p class="MsoNoSpacing"><span style="border: 1pt none windowtext; padding: 0cm; font-weight: bold;">Семья Рахимовых из массива Найман
Акдарьинского района взяла на воспитание 4 девочки и 1 мальчика.&nbsp;Семья
Усмановых из массива Корасув&nbsp;&nbsp;города Самарканда приняла в
свой&nbsp;&nbsp;семейный детский дом&nbsp;&nbsp;5 девочек.&nbsp;</span></p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">
	<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-09/1631935719_1631884256_dddd.jpg|--><a href="http://stv.uz/uploads/posts/2021-09/1631935719_1631884256_dddd.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-09/medium/1631935719_1631884256_dddd.jpg" alt='В Самарканде открылись первые семейные детские дома' title='В Самарканде открылись первые семейные детские дома'  /></a><!--MEnd--></p>
	<p>&nbsp;</p></p>
<p class="MsoNoSpacing"><span style="mso-bidi-font-size:13.5pt;border:none windowtext 1.0pt; mso-border-alt:none windowtext 0cm;padding:0cm">Ранее эти
дети&nbsp;&nbsp;воспитывались в доме мехриболик&nbsp;&nbsp;№1 города
Самарканда. Примечательно, что&nbsp;члены семьи Рахимовых и
Усмановых&nbsp;Мархабо и&nbsp;Ирода соответственно сами являются воспитанницами
данного дома «Мехрибонлик» и инициаторами открытия&nbsp;&nbsp;семейного
детского дома.
		</span></p>
<p class="MsoNoSpacing"><span style="mso-bidi-font-size:13.5pt;border:none windowtext 1.0pt; mso-border-alt:none windowtext 0cm;padding:0cm"><br />
		Разрешение на открытие&nbsp;семейного детского дома было выдано после того, как
специальная комиссия удостоверилась, что в домах инициаторов проектов имеются
все условия для комфортного проживания детей, сообщает Самтур.уз.
		</span></p>
<p class="MsoNoSpacing"><span style="mso-bidi-font-size:13.5pt;border:none windowtext 1.0pt; mso-border-alt:none windowtext 0cm;padding:0cm"><br />
		В ближайшее время в Самаркандской области планируется открытие еще&nbsp;четырех
семейных детских домов.&nbsp;Семейным детским домам&nbsp;от имени областного
хокимията и областного управления Национальной гвардии преподнесены ценные
подарки.</span>
	</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/16244-erkinzhon-turdimov-vruchil-novogodnie-podarki-ot-prezidenta-detyam-doma-mehribonlik-1-samarkanda.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-12/medium/1609317948_novyy.jpg" alt="Эркинжон Турдимов вручил новогодние подарки от Президента детям дома «Мехрибонлик» №1 Самарканда." /></div>
<div class="reltext">
<p>Эркинжон Турдимов вручил новогодние подарки от Президента детям дома «Мехрибонлик» №1 Самарканда.</p>
Новости Самарканда           / Видео Новости           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/14684-otkrytie-pervogo-gostevogo-doma-v-mahalle-konigil-samarkandskogo-rayona.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-06/thumbs/1591973294_104009455_2715998778618587_3163713861159028205_n.jpg" alt="Открытие первого гостевого дома в махалле «Конигиль»  Самаркандского района" /></div>
<div class="reltext">
<p>Открытие первого гостевого дома в махалле «Конигиль»  Самаркандского района</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/4972-baykery-samarkanda-posetili-dom-mehribonlik-10.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2016-06/thumbs/1465556173_0000001.jpg" alt="Байкеры Самарканда посетили дом «Мехрибонлик» №10" /></div>
<div class="reltext">
<p>Байкеры Самарканда посетили дом «Мехрибонлик» №10</p>
Общество           / Новости Самарканда           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/3246-v-samarkande-proveli-medosmotr-vospitannikov-domov-mehribonlik.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-11/1446458136_medosmotr.jpg" alt="В Самарканде провели медосмотр воспитанников домов-Мехрибонлик" /></div>
<div class="reltext">
<p>В Самарканде провели медосмотр воспитанников домов-Мехрибонлик</p>
Общество           / Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/1520-fond-loly-karimovoy-tillyaevoy-postroil-novyy-dom-miloserdiya-v-samarkande.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-05/1430891755_fond-loly-karimovoy-tillyaevoy-postroil-novyy-dom-miloserdiya-v-samarkande.jpg" alt="Фонд Лолы Каримовой-Тилляевой построил новый дом Милосердия в Самарканде" /></div>
<div class="reltext">
<p>Фонд Лолы Каримовой-Тилляевой построил новый дом Милосердия в Самарканде</p>
Общество           / Новости Самарканда           / ТОП
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/18116-press-tur-po-novym-turisticheskim-marshrutam-i-sportivnym-obektam-samarkanda.html">
<div class="videoimg"><img src="/uploads/posts/2021-09/medium/1631872512_doma.jpg" alt="Пресс-тур по новым туристическим маршрутам и спортивным объектам Самарканда" /></div>
  <!--  <p class="topcat">Новости Самарканда                     / Видео Новости                     / ТОП</p>  -->
    <p>Пресс-тур по новым туристическим маршрутам и спортивным объектам Самарканда</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18107-v-samarkande-otkrylas-vystavka-odno-celoe.html">
<div class="videoimg"><img src="/uploads/posts/2021-09/medium/1631772586_muzey.jpg" alt="В Самарканде открылась выставка «Одно целое»" /></div>
  <!--  <p class="topcat">Новости Самарканда                      / Видео Новости                      / ТОП</p>  -->
    <p>В Самарканде открылась выставка «Одно целое»</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18103-v-samarkande-snimut-hudozhestvennyy-film-ob-alishere-navoi-i-abdurahmane-dzhami-video.html">
<div class="videoimg"><img src="/uploads/posts/2021-09/medium/1631699102_film.jpg" alt="В Самарканде снимут художественный фильм об Алишере Навои и Абдурахмане Джами (Видео)" /></div>
  <!--  <p class="topcat">Новости Самарканда                       / Видео Новости                       / ТОП</p>  -->
    <p>В Самарканде снимут художественный фильм об Алишере Навои и Абдурахмане Джами (Видео)</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18102-v-samarkande-proizoshlo-dtp-s-uchastiem-4-avtomobiley-dvoe-chelovek-gospitalizirovany.html">
<div class="videoimg"><img src="/uploads/posts/2021-09/medium/1631688998_photo_2021-09-15_11-55-55.jpg" alt="В Самарканде произошло ДТП с участием 4 автомобилей. Двое человек госпитализированы" /></div>
  <!--  <p class="topcat">Новости Самарканда                        / Видео Новости                        / ТОП</p>  -->
    <p>В Самарканде произошло ДТП с участием 4 автомобилей. Двое человек госпитализированы</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/17995-ne-ostalos-derevev-i-ptic-prezident-obratilsya-k-hokimu-samarkandskoy-oblasti.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">«Не осталось деревьев и птиц»: президент обратился к хокиму Самаркандской области</div></a>
﻿<a href="http://stv.uz/news/newsamar/18086-v-samarkande-mat-pogibshego-v-dtp-malchika-obespokoilas-vozmozhnoy-beznakazannostyu-vinovnogo.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде мать погибшего в ДТП мальчика обеспокоилась возможной безнаказанностью виновного</div></a>
﻿<a href="http://stv.uz/news/newsamar/18044-lola-karimova-tillyaeva-rasskazala-o-meste-upokoeniya-otca-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Лола Каримова-Тилляева рассказала о месте упокоения отца в Самарканде</div></a>
﻿<a href="http://stv.uz/news/newsamar/18090-kto-i-kak-nakazan-za-razborki-na-siabskom-rynke.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Кто и как наказан за «разборки» на Сиабском рынке?</div></a>
﻿<a href="http://stv.uz/news/newsuz/18065-uzbekistan-airways-obnarodovala-raspisanie-i-ceny-na-reysy-v-rf-na-sentyabr.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Uzbekistan Airways обнародовала расписание и цены на рейсы в РФ на сентябрь</div></a>
﻿<a href="http://stv.uz/news/newsamar/18029-oborot-suhofruktov-i-tury-v-samarkand-delegaciya-iz-uzbekistana-v-kaliningrade-nalazhivaet-delovye-svyazi.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">«Оборот сухофруктов и туры в Самарканд»: Делегация из Узбекистана в Калининграде налаживает деловые связи</div></a>
﻿<a href="http://stv.uz/news/internews/18009-u-aeroporta-kabula-progremelo-neskolko-vzryvov.html" class="topnews-b"><div class="topnews-date">Международные Новости</div>
    <div class="topnews-title">У аэропорта Кабула прогремело несколько взрывов</div></a>
﻿<a href="http://stv.uz/news/newsuz/18020-v-uzbekistane-razrabatyvaetsya-sedobnaya-vakcina-ot-koronavirusa.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В Узбекистане разрабатывается «съедобная» вакцина от коронавируса</div></a>
﻿<a href="http://stv.uz/news/newsamar/18028-vizit-delegacii-samarkandskoy-oblasti-respubliki-uzbekistan-v-sankt-peterburg.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Визит делегации Самаркандской области Республики Узбекистан в Санкт-Петербург</div></a>
﻿<a href="http://stv.uz/news/newsamar/18076-v-samarkande-avtomobil-cobalt-popal-v-dtp-dva-cheloveka-pogibli.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде автомобиль Cobalt попал в ДТП. Два человека погибли</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
