﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Почему гибнет урожай хлопчатника в Самарканде? &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Фермеры Нарпайского района Самаркандской области на грани разорения из-за отсутствия поливной воды.Фермеры Нарпайского района Самаркандской области на граниразорения из-за отсутствия поливно" />
<meta name="keywords" content="Фермеры, Нарпайского, гектаров, площади, поливной, хлопка, поступает, фермеров, нехватки, соответственно, гектарах, Однако, земли, отсутствия, района, Самаркандской, области, четырехсотмиллионов, сдать, нести" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Почему гибнет урожай хлопчатника в Самарканде?" />
<meta property="og:url" content="http://stv.uz/news/newsamar/18031-pochemu-gibnet-urozhay-hlopchatnika-v-samarkande.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-08/thumbs/1630156093_photo_2021-08-28_16-07-19.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; Почему гибнет урожай хлопчатника в Самарканде?</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina', 'http://stv.uz/user/zarina/', '0'); return false;" href="http://stv.uz/user/zarina/">zarina</a></li> -->
    <li class="sdata">28 август 2021 18:12</li>
<li class="sview">71</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-18031'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18031'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18031'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18031'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18031'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18031'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-18031'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18031'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18031'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18031'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18031'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18031'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-18031'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18031'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18031'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18031'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18031'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18031'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Почему гибнет урожай хлопчатника в Самарканде?</h1></header>

<div class="articletext"><p class="MsoNoSpacing"><span style="letter-spacing: 0px; word-spacing: 0.1em; font-weight: bold;">Фермеры Нарпайского района Самаркандской области на грани
разорения из-за отсутствия поливной воды. Пропадает несколько сотен гектаров
посеянного хлопчатника. Ситуацию усугубляет жара и отсутствие осадков. Обычно
вода на поля в этом регионе поступает из Нарпайского канала. Но в этом году
фермерским хозяйствам, закрепленным за ООО "Мароканд сифат”, не повезло, с
поливом большие проблемы.</span></p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing" style="text-align: center;">
	<article style="" class="flex-video">
		<iframe src="http://www.youtube.com/embed/mjYb73y0m64" width="640" height="480" ></iframe></article><br />
	</p>
<p class="MsoNoSpacing">Высохшие поля, гибнущие культуры и 35-градусная жара.
Настоящая засуха. В районе почти все местные жители заняты в аграрном секторе.
Однако не вся почва подходит для земледелия-она каменистая, и для полива
требуется много воды.</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">В 2018 году кластером выращено 14922 тонны (20,9
центнера) хлопка на 7136 гектарах земли, а в 2019 году объем выращенного
хлопка-сырца увеличился на более чем в два раза-31836 тонн, соответственно,
расширились и площади, отведенные под хлопчатник-10717 га.&nbsp;<span style="letter-spacing: 0px; word-spacing: 0.1em;">Фермеры растеряны и не совсем понимают, как в этом году
они столкнулись с подобной ситуацией. Из-за нехватки воды и отключения
электроэнергии гибнет урожай, пропадает весь труд, проделанный с момента
посева.</span></p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">В апреле текущего года посевные площади хлопчатника
составили 1600 гектаров земли, принадлежащей предприятию кластера. За прошедший
период времени проводились все необходимые агротехнические мероприятия-
8-кратная культивация, 4-кратное углубление, обработка различными пестицидами,
биологическими и химическими средствами. Словом, все, что зависит от агрономов
и фермеров. Они утверждают, что причина отключения аграриев от поливной воды
сводится именно к природным факторам.</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">По словам фермеров, подача воды началась 7 июня этого
года, и на сегодняшний день полив осуществлен на 900 гектарах, а оставшиеся
саженцы хлопка на 700 га перешли от засухи к цветению. Из-за нехватки воды и
отключения электроэнергии эти 700 гектаров саженцев хлопка полностью высохли.
Это, в свою очередь, приводит к неспособности фермерских хозяйств в этом районе
выполнять свои договорные обязательства, сдать план и нести значительные
убытки. Размер ущерба с каждого гектара достигает в среднем до четырехсот
миллионов сумов. </p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">Земледельцев даже не спасает современная водосберегающая
технология. В целях экономии подачи воды в период с 2018 по 2020 годы была
внедрена система капельного орошения на площади свыше двух тысяч гектаров, и с
ее помощью выращивается хлопок-сырец.</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing">Для применения данной технологии на хлопковых плантациях
сооружены семь бассейнов, размер самого большого 160х70 метров. Водоем вмещает
72 800 тонн воды. Бассейн обшит мембраной, для откачки воды установлены пять
насосов турецкого производства. При регулярном поступлении воды водоем
наполняется за два-три дня. Однако, как говорят фермеры, из-за отключения
электричества насосы перестают работать, соответственно, вода не поступает в
бассейн.</p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing"> В результате страдают не только дехкане, но и кластерные предприятия,
а картина в целом в последующем негативно может отразиться на развитии
экономики страны.</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNoSpacing" style="text-align: right;">Зарина Хакбердиева</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/16542-403-milliarda-sumov-na-vnedrenie-vodosberegayuschih-tehnologiy.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-02/medium/1612775801_kapli.jpg" alt="403 миллиарда сумов-на внедрение водосберегающих технологий" /></div>
<div class="reltext">
<p>403 миллиарда сумов-на внедрение водосберегающих технологий</p>
Новости Самарканда           / Видео Новости           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/6692-fermerskoe-hozyaystvo-turgun-ashurovlar-dalasi-prevysila-planku-po-sboru-hlopka-syrca.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-11/thumbs/1510127982_04.jpg" alt="Фермерское хозяйство «Тургун Ашуровлар даласи» превысила планку по сбору хлопка-сырца" /></div>
<div class="reltext">
<p>Фермерское хозяйство «Тургун Ашуровлар даласи» превысила планку по сбору хлопка-сырца</p>
Общество           / Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/economic/2061-kakoy-urozhay-hlopka-ozhidaetsya-v-etom-godu-po-oblasti.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-07/thumbs/1436366015_1351823771_khlopok-8.jpg" alt="Какой урожай хлопка ожидается в этом году по области?" /></div>
<div class="reltext">
<p>Какой урожай хлопка ожидается в этом году по области?</p>
Экономика            / Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/economic/1288-v-samarkandskoy-oblasti-sdadut-gosudarstvu-223-tysyachi-tonn-hlopka.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-04/thumbs/1428490602_v-samarkandskoy-oblasti-sdadut-gosudarstvu-223-tysyachi-tonn-hlopka.jpg" alt="В Самаркандской области сдадут государству 223 тысячи тонн хлопка" /></div>
<div class="reltext">
<p>В Самаркандской области сдадут государству 223 тысячи тонн хлопка</p>
Экономика            / Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/329-v-samarkandskoy-oblasti-postroeno-vodohranilische-kamongaron.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-01/1420628087_v-samarkandskoy-oblasti-postroeno-vodohranilische-kamongaron.jpg" alt="В Самаркандской области построено водохранилище Камонгарон" /></div>
<div class="reltext">
<p>В Самаркандской области построено водохранилище Камонгарон</p>
Новости Самарканда
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/18031-pochemu-gibnet-urozhay-hlopchatnika-v-samarkande.html">
<div class="videoimg"><img src="/uploads/posts/2021-08/thumbs/1630156093_photo_2021-08-28_16-07-19.jpg" alt="Почему гибнет урожай хлопчатника в Самарканде?" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>Почему гибнет урожай хлопчатника в Самарканде?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18030-podgotovka-k-osenne-zimnemu-sezonu.html">
<div class="videoimg"><img src="/uploads/posts/2021-08/thumbs/1630155112_photo_2021-08-28_15-51-18.jpg" alt="Подготовка к осенне-зимнему сезону" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>Подготовка к осенне-зимнему сезону</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18026-po-rezultatam-proshedshih-semi-turov-lidiruyut-shahmatisty-iz-samarkanda.html">
<div class="videoimg"><img src="/uploads/posts/2021-08/thumbs/1630068206_photo_2021-08-27_15-41-58.jpg" alt="По результатам прошедших семи туров лидируют шахматисты из Самарканда" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости              / ТОП</p>  -->
    <p>По результатам прошедших семи туров лидируют шахматисты из Самарканда</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/18025-v-novom-uchebnom-godu-kolichestvo-shkol-v-oblasti-prevysit-1260.html">
<div class="videoimg"><img src="/uploads/posts/2021-08/thumbs/1630051393_photo_2021-08-27_11-02-56.jpg" alt="В новом учебном году количество школ в области превысит 1260" /></div>
  <!--  <p class="topcat">Новости Самарканда               / Видео Новости               / ТОП</p>  -->
    <p>В новом учебном году количество школ в области превысит 1260</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsuz/17948-granicu-s-uzbekistanom-peresekli-22-voennyh-samoleta-i-24-vertoleta-afganistana.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Границу с Узбекистаном пересекли 22 военных самолёта и 24 вертолёта Афганистана</div></a>
﻿<a href="http://stv.uz/news/newsamar/17934-pochemu-umenshilos-kolichestvo-lyudey-v-manezhe.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Почему уменьшилось количество людей в «манеже»?</div></a>
﻿<a href="http://stv.uz/news/newsamar/17871-v-samarkande-zaderzhana-sportsmenka-prodavshaya-chetyrehdnevnogo-rebenka-za-2500-dollarov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде задержана спортсменка, продавшая четырехдневного ребенка за 2500 долларов</div></a>
﻿<a href="http://stv.uz/news/newsuz/17949-genprokuratura-udalila-soobschenie-ob-afganskih-voennyh.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Генпрокуратура удалила сообщение об афганских военных</div></a>
﻿<a href="http://stv.uz/news/newsamar/17995-ne-ostalos-derevev-i-ptic-prezident-obratilsya-k-hokimu-samarkandskoy-oblasti.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">«Не осталось деревьев и птиц»: президент обратился к хокиму Самаркандской области</div></a>
﻿<a href="http://stv.uz/news/newsamar/17904-erkinzhon-turdimov-postavil-uslovie-pered-grazhdankoy-kotoraya-obratilas-za-pomoschyu-v-remonte-svoego-doma.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Эркинжон Турдимов поставил условие перед гражданкой, которая обратилась за помощью в ремонте своего дома</div></a>
﻿<a href="http://stv.uz/news/newsamar/17954-pravda-li-chto-v-chastnom-sadu-samarkanda-udarili-godovalogo-rebenka.html" class="topnews-b"><div class="topnews-date">Новости Самарканда       / Видео Новости       / ТОП</div>
    <div class="topnews-title">Правда ли, что в частном саду Самарканда ударили годовалого ребенка?</div></a>
﻿<a href="http://stv.uz/news/newsamar/17864-podushki-iz-baklazhek.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Подушки из баклажек?</div></a>
﻿<a href="http://stv.uz/news/newsamar/17933-v-samarkandskoy-oblasti-vozbuzhdeno-ugolovnoe-delo-protiv-falshivomonetchikov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самаркандской области возбуждено уголовное дело против фальшивомонетчиков</div></a>
﻿<a href="http://stv.uz/news/newsamar/17884-teper-zhiteli-samarkanda-mogut-uznat-rezultaty-testa-pcr-onlayn.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Теперь жители Самарканда могут узнать результаты теста-ПЦР онлайн</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
