﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Идея проекта основана на научных трудах астронома и математика Мирзо Улугбека.В Самаркандепостроят аэропорт в форме научных трудов Мирзо Улугбека. Об этом сообщилапресс-служба компании Air M" />
<meta name="keywords" content="аэропорта, Улугбека, Мирзо, более, проекта, научных, количество, частным, государством, расходов, пассажиров, быстрое, партнерства, человек, специалистов, международного, частного, туристический, Самарканд, quote" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека" />
<meta property="og:url" content="http://stv.uz/news/newsamar/17358-v-samarkande-postroyat-aeroport-v-forme-nauchnyh-trudov-mirzo-ulugbeka.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2021-05/medium/1620973600_photo_2021-04-10_17-33-59.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina', 'http://stv.uz/user/zarina/', '0'); return false;" href="http://stv.uz/user/zarina/">zarina</a></li> -->
    <li class="sdata">14 май 2021 11:27</li>
<li class="sview">246</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-17358'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17358'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17358'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17358'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17358'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17358'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-17358'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17358'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17358'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17358'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17358'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17358'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-17358'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17358'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17358'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17358'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17358'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17358'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека</h1></header>

<div class="articletext"><p class="MsoNoSpacing"><b>В Самарканде
построят аэропорт в форме научных трудов Мирзо Улугбека. Об этом сообщила
пресс-служба компании Air Marakanda.</b></p>
<p class="MsoNoSpacing"><b>&nbsp;</b></p>
<p class="MsoNoSpacing"></p>
<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-05/1620973600_photo_2021-04-10_17-33-59.jpg|--><a href="http://stv.uz/uploads/posts/2021-05/1620973600_photo_2021-04-10_17-33-59.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-05/medium/1620973600_photo_2021-04-10_17-33-59.jpg" alt='В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека' title='В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека'  /></a><!--MEnd--></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="MsoNoSpacing">Идея проекта строящегося в Самарканде терминала
международного аэропорта основана на научных трудах великого правителя
Мавераннахра XIV века, поэта, астронома и математика Мирзо Улугбека. </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing">«Зиджи джадиди Курагоний» («Новые Гурагановы
астрономические таблицы») признан главным научным трудом Улугбека, в книге
отражены теоретические основы астрономии и координаты свыше 1000 звезд.
Соответственно, терминалу аэропорта придали форму открытой книги со знаками
созвездий, тем самым иллюстрируя научные труды Мирзо Улугбека.</p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing"></p>
<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-05/1620973608_img_4028.jpg|--><a href="http://stv.uz/uploads/posts/2021-05/1620973608_img_4028.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-05/medium/1620973608_img_4028.jpg" alt='В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека' title='В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека'  /></a><!--MEnd--></p>
<p>&nbsp;</p>
<p>&nbsp;</p><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->"<span style="letter-spacing: 0px; word-spacing: 0.1em;">Мы хотим превратить Самарканд в туристический хаб. Для
этого, аэропорт должен соответствовать требованиям пассажиров. По этой причине,
новый проект аэропорта Самарканд очень важен для нас», - сказал заместитель
хокима области Ботир Нуруллаев.</span>
<br />
Международные требования.<span style="letter-spacing: 0px; word-spacing: 0.1em;"><!--QuoteEnd--></div><!--QuoteEEnd--></span></p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing"> </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing">Компания «AIR MARAKANDA» совместно со специалистами
Международного аэропорта Мюнхен (Германия) и международного аэропорта Стамбул
(Турция) работают над внедрением уникальной для Узбекистана программы ORAT
(Operational Readiness, Activation and Transition) — методологии
эксплуатационной готовности, запуска в эксплуатацию и перевода операционной
деятельности в новую инфраструктуру. Программа позволит систематизировать и
синхронизировать сложнейшую систему огромного количества различных
технологических и бизнес-процессов при запуске и эксплуатации аэропорта. </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing"><b>Крупный
туристический хаб </b></p>
<p class="MsoNoSpacing">Компаниями Lufthansa Consulting, KPMG и Freshfields
Bruckhaus Deringer выполняется финансовая и юридическая осуществимость
оперирования новым аэропортом. По мнению экспертов и специалистов мюнхенского и
стамбульского аэропортов, данная система обеспечит внедрение передовых
технологий в сфере оперирования аэропортами, удовлетворит спрос авиакомпаний,
пассажиров и населения республики, а также трансформирует международный
аэропорт «Самарканд» в крупный транспортный и туристический хаб. </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing"></p>
<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2021-05/1620973626_img_4026.jpg|--><a href="http://stv.uz/uploads/posts/2021-05/1620973626_img_4026.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-05/medium/1620973626_img_4026.jpg" alt='В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека' title='В Самарканде построят аэропорт в форме научных трудов Мирзо Улугбека'  /></a><!--MEnd--></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="MsoNoSpacing">Примечательно, что для строительства аэропорта привлечены
частные инвестиции в размере 80 миллионов долларов. В строительстве нового
терминала задействованы более 500 специалистов. Количество рабочих - 567
человек, количество инженеров и техников - 25 человек, из них 561 человек
являются представителями местного населения, количество иностранных
специалистов - 6 человек. </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing">Строительство нового терминала международного аэропорта
Самарканд планируется завершить до 1 сентября 2021 года. Аэропорт будет
функционировать на основе государственно-частного партнерства. </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing">Государственно-частное партнерство – совместная работа
между государством и частным сектором над общественно значимыми задачами,
предполагающая внесения общих усилий по финансированию, строительству и
эксплуатации проектов, а также предполагающая взаимную выгоду для обеих сторон.</p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing">Партнерство между государством и частным сектором даст
следующие преимущества обеим сторонам: </p>
<p class="MsoNoSpacing">• более продвинутые инфраструктурные решения в силу
сравнительного преимущества, исходящие из потенциала обеих сторон; </p>
<p class="MsoNoSpacing">• более быстрое и качественное завершение проектов и,
следовательно, быстрое распределение прибыли; </p>
<p class="MsoNoSpacing">• более высокая рентабельность проектов
государственно-частного партнерства, так как объединение возможностей обеих
сторон делает доступным подходы инновационного дизайна и финансирования; </p>
<p class="MsoNoSpacing">• оценка рисков на ранней стадии проекта и разделение
рисков; </p>
<p class="MsoNoSpacing">• сдерживание роста расходов за счет опыта частного
сектора; </p>
<p class="MsoNoSpacing">• уменьшение дефицита бюджета за счет повышения
эффективности расходов и вклада частных инвестиций; </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing">Сегодня такая форма сотрудничества оправдала себя во
многих развитых странах. </p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing"><i style="mso-bidi-font-style:normal">Пресс-служба Air
Marakanda</i></p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/17251-ministr-transporta-o-peredache-aeroporta-samarkanda-v-upravlenie-bez-tendera.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-04/medium/1619677068_zatraty-vremeni.jpg" alt="Министр транспорта — о передаче аэропорта Самарканда в управление без тендера" /></div>
<div class="reltext">
<p>Министр транспорта — о передаче аэропорта Самарканда в управление без тендера</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/17103-vozdushnaya-gavan-samarkanda-prevratitsya-v-krupnyy-turisticheskiy-hab.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-04/medium/1618204769_005.jpg" alt="Воздушная гавань Самарканда превратится в крупный туристический хаб" /></div>
<div class="reltext">
<p>Воздушная гавань Самарканда превратится в крупный туристический хаб</p>
Новости Самарканда           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/12151-kak-budet-vyglyadet-aeroport-samarkanda-v-buduschem.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-10/medium/1571988638_aeroport1.jpg" alt="Как будет выглядеть аэропорт Самарканда в будущем?" /></div>
<div class="reltext">
<p>Как будет выглядеть аэропорт Самарканда в будущем?</p>
Новости Самарканда           / Видео Новости
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/12052-oproverzhenie-lozhnoy-informacii-o-zakrytii-aeroporta-samarkand.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-10/medium/1571119665_sam.jpg" alt="Опровержение ложной информации о закрытии аэропорта «Самарканд»" /></div>
<div class="reltext">
<p>Опровержение ложной информации о закрытии аэропорта «Самарканд»</p>
Новости Самарканда           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/11073-samarkandskiy-aeroport-otdadut-v-upravlenie-rossiyskoy-kompanii-na-40-let.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-06/medium/1561060031_novaport_holding.jpg" alt="Самаркандский аэропорт отдадут в управление российской компании на 40 лет" /></div>
<div class="reltext">
<p>Самаркандский аэропорт отдадут в управление российской компании на 40 лет</p>
Новости Самарканда
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/17355-odin-chelovek-pogib-v-dtp-v-samarkande.html">
<div class="videoimg"><img src="/uploads/posts/2021-05/medium/1620814103_8xzwchifognr2_v2mw4etpl1xw0ww2jg.jpg" alt="Один человек погиб в ДТП в Самарканде" /></div>
  <!--  <p class="topcat">Новости Самарканда           / Видео Новости           / ТОП</p>  -->
    <p>Один человек погиб в ДТП в Самарканде</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/17345-v-samarkande-nachalas-vakcinaciya-preparatom-sputnik-v.html">
<div class="videoimg"><img src="/uploads/posts/2021-05/medium/1620734515_vakcina.jpg" alt="В Самарканде началась вакцинация препаратом «Спутник V»" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>В Самарканде началась вакцинация препаратом «Спутник V»</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/17333-hmustafaev-v-samarkande-vakcinirovano-35-naseleniya-eto-ochen-malo.html">
<div class="videoimg"><img src="/uploads/posts/2021-05/medium/1620643459_vakc.jpg" alt="Х.Мустафаев: в Самарканде вакцинировано 3,5% населения-это очень мало" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости</p>  -->
    <p>Х.Мустафаев: в Самарканде вакцинировано 3,5% населения-это очень мало</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/17331-pochemu-koronavirus-chasche-stal-vyyavlyatsya-u-detey-otvet-eksperta.html">
<div class="videoimg"><img src="/uploads/posts/2021-05/medium/1620632390_epid.jpg" alt="Почему коронавирус чаще стал выявляться у детей? Ответ эксперта" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости</p>  -->
    <p>Почему коронавирус чаще стал выявляться у детей? Ответ эксперта</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsuz/17150-s-18-aprelya-usilivayutsya-karantinnye-ogranicheniya.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">С 18 апреля усиливаются карантинные ограничения</div></a>
﻿<a href="http://stv.uz/news/newsamar/17153-ministr-stroitelstva-soobschil-o-sudbe-nezakonno-postroennyh-novostroek-v-samarkande-podlezhaschih-snosu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Министр строительства сообщил о судьбе незаконно построенных новостроек в Самарканде, подлежащих сносу</div></a>
﻿<a href="http://stv.uz/news/newsamar/17200-pochemu-v-samarkandskih-detsadah-v-gotovuyu-pischu-dobavlyali-syroe-myaso.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Почему в самаркандских детсадах в готовую пищу добавляли сырое мясо?</div></a>
﻿<a href="http://stv.uz/news/newsuz/17147-skonchalsya-narodnyy-artist-uzbekistana-mirza-azizov.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Скончался народный артист Узбекистана Мирза Азизов</div></a>
﻿<a href="http://stv.uz/news/newsamar/17245-v-akdare-zapuscheno-proizvodstvo-rastitelnogo-myasa.html" class="topnews-b"><div class="topnews-date">Новости Самарканда     / Видео Новости     / ТОП</div>
    <div class="topnews-title">В Акдарье запущено производство растительного мяса</div></a>
﻿<a href="http://stv.uz/news/newsamar/17188-samarkandskiy-sledovatel-uvd-poluchil-vygovor-iz-za-otkaza-vozbuzhdat-ugolovnoe-delo-v-otnoshenii-zhasura-umirova.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самаркандский следователь УВД получил выговор из-за отказа возбуждать уголовное дело в отношении Жасура Умирова</div></a>
﻿<a href="http://stv.uz/news/newsamar/17161-v-samarkande-na-karantin-zakryvayutsya-esche-dve-shkoly.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде на карантин закрываются еще две школы</div></a>
﻿<a href="http://stv.uz/news/newsamar/17351-samarkand-novyy-oblik-goroda-mechty-foto.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самарканд - новый облик города мечты (фото)</div></a>
﻿<a href="http://stv.uz/news/newsamar/17149-shavkat-mirzieev-pered-otezdom-provedal-geroya-uzbekistana.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Шавкат Мирзиёев перед отъездом проведал Героя Узбекистана</div></a>
﻿<a href="http://stv.uz/news/newsamar/17162-v-samarkande-netrezvyy-muzhchina-zarubil-serpom-byvshuyu-teschu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде нетрезвый мужчина зарубил серпом бывшую тещу</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
