﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Руководители секторов Шуманайского района изучили опыт Каттакургана &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Гости ознакомились со строительными работами, проводимыми в районе за последние годы, были проинформированы о показателях социально-экономического развития.Руководители сектораво главе с хок" />
<meta name="keywords" content="района, Гости, ознакомились, Шуманайского, районе, посетили, развития, также, этого, экономического, «Каттакурган, социально, проинформированы, последние, проводимыми, работами, строительными, занятости, развитиипредпринимательства, благоустройства" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Руководители секторов Шуманайского района изучили опыт Каттакургана" />
<meta property="og:url" content="http://stv.uz/news/newsamar/15633-rukovoditeli-sektorov-shumanayskogo-rayona-izuchili-opyt-kattakurgana.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-10/medium/1602741114_photo_2020-10-15_10-55-15.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; Руководители секторов Шуманайского района изучили опыт Каттакургана</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina2', 'http://stv.uz/user/zarina2/', '0'); return false;" href="http://stv.uz/user/zarina2/">zarina2</a></li> -->
    <li class="sdata">15 октябрь 2020 10:50</li>
<li class="sview">59</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-15633'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15633'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15633'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15633'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15633'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15633'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-15633'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15633'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15633'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15633'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15633'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15633'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-15633'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15633'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15633'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15633'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15633'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15633'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Руководители секторов Шуманайского района изучили опыт Каттакургана</h1></header>

<div class="articletext"><p class="MsoNormal"><b>Руководители сектора
во главе с хокимом Шуманайского района Республики Каракалпакстан Баходиром
Янгибаевым и другими должностными лицами района, посетили Каттакурганский район
и ознакомились с работой по социально-экономическому развитию области,
трудоустройству, выведению малообеспеченных семей из бедности.</b></p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">
	<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-10/1602741114_photo_2020-10-15_10-55-15.jpg|--><a href="http://stv.uz/uploads/posts/2020-10/1602741114_photo_2020-10-15_10-55-15.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-10/medium/1602741114_photo_2020-10-15_10-55-15.jpg" alt='Руководители секторов Шуманайского района изучили опыт Каттакургана' title='Руководители секторов Шуманайского района изучили опыт Каттакургана'  /></a><!--MEnd--></p>
	<p>&nbsp;</p></p>
<p class="MsoNormal">Гости ознакомились со строительными работами, проводимыми в
районе за последние годы, были проинформированы о показателях
социально-экономического развития.</p>
<p class="MsoNormal"><br />
	</p>
<p class="MsoNormal">После этого делегаты узнали о производстве
электротрансформаторов на предприятии «Каттакурган Электро Техника»,
строительстве частного медицинского центра «Эргаш ота» и 7-этажной гостиницы на
350 коек, выращивании племенного скота на ООО «Фаровон Голд Чорва» и др.</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">
	<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-10/1602741103_photo_2020-10-15_10-55-11.jpg|--><a href="http://stv.uz/uploads/posts/2020-10/1602741103_photo_2020-10-15_10-55-11.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-10/medium/1602741103_photo_2020-10-15_10-55-11.jpg" alt='Руководители секторов Шуманайского района изучили опыт Каттакургана' title='Руководители секторов Шуманайского района изучили опыт Каттакургана'  /></a><!--MEnd--></p>
	<p>&nbsp;</p></p>
<p class="MsoNoSpacing">Приехавшие гости также побывали на предприятиях и в
фермерских хозяйствах «Каттакурган кластер» и «Amino Gold Invest». На месте они
наблюдали за процессом уборки хлопка и посевным сезоном. Деятельность частного
предприятия «Кумуш тола» и кластера "Самарқанд қулупнай импекс<span style="background:white">”</span> в районе вызвала большой интерес у
жителей Каракалпакстана. 
	</p>
<p class="MsoNoSpacing">
	&nbsp;</p>
<p class="MsoNormal"><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->- Мы слышали о последних реформах и изменениях в развитии
предпринимательства, занятости, благоустройства в Каттакурганском районе, и
сегодня мы стали свидетелями этого, - сказал хоким Шуманайского района Баходыр
Янгибаев. - Мы пообщались с руководством района, обменялись опытом, нам есть
чему поучиться. В этом отношении наш визит принес пользу всем нашим лидерам.<!--QuoteEnd--></div><!--QuoteEEnd--></p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">
	<p style="text-align:center;"><!--MBegin:http://stv.uz/uploads/posts/2020-10/1602741076_photo_2020-10-15_10-55-06.jpg|--><a href="http://stv.uz/uploads/posts/2020-10/1602741076_photo_2020-10-15_10-55-06.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-10/medium/1602741076_photo_2020-10-15_10-55-06.jpg" alt='Руководители секторов Шуманайского района изучили опыт Каттакургана' title='Руководители секторов Шуманайского района изучили опыт Каттакургана'  /></a><!--MEnd--></p>
	<p>&nbsp;</p></p>
<p class="MsoNormal">Гости из Шу<span style="letter-spacing: 0px; word-spacing: 0.1em;">манайского района также посетили многоэтажные
дома и социальные объекты, возводимые в массиве Корасув Самарканда на основе
современной архитектуры. Также посетили Международный исследовательский центр
имама Бухари, святыни и исторические памятники в регионе.</span></p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/11762-predstaviteli-selskogo-hozyaystva-kitaya-posetili-samarkand.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-09/medium/1568311333_03.jpg" alt="Представители сельского хозяйства Китая посетили Самарканд" /></div>
<div class="reltext">
<p>Представители сельского хозяйства Китая посетили Самарканд</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/10095-uchastniki-mezhdunarodnogo-zierat-foruma-posetili-gorod-samarkand.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-02/medium/1551026774_01.jpg" alt="Участники Международного Зиёрат-Форума посетили город Самарканд" /></div>
<div class="reltext">
<p>Участники Международного Зиёрат-Форума посетили город Самарканд</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/10066-v-centre-imama-buhari-sostoyalsya-kruglyy-stol.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-02/medium/1550649114_01.jpg" alt="В Центре Имама Бухари состоялся круглый стол" /></div>
<div class="reltext">
<p>В Центре Имама Бухари состоялся круглый стол</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/6853-v-bulungurskom-rayone-proshla-blagotvoritelnaya-akciya.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-11/thumbs/1511508284_103.jpg" alt="В Булунгурском районе прошла благотворительная акция" /></div>
<div class="reltext">
<p>В Булунгурском районе прошла благотворительная акция</p>
Общество           / Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/2849-samarkand-posetili-studenty-vuzov-iz-yaponii.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-09/thumbs/1442388887_57249749.jpg" alt="Самарканд посетили студенты вузов из Японии" /></div>
<div class="reltext">
<p>Самарканд посетили студенты вузов из Японии</p>
Новости Самарканда           / Туризм
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/15616-v-samarkandskoy-oblasti-imeetsya-12-punktov-zabora-krovi-kliniko-diagnosticheskogo-centra-innova.html">
<div class="videoimg"><img src="/uploads/posts/2020-10/medium/1602612236_photo_2020-10-13_21-02-25.jpg" alt="В Самаркандской области имеется 12 пунктов забора крови клинико-диагностического центра "Иннова"" /></div>
  <!--  <p class="topcat">Новости Самарканда           / Видео Новости           / ТОП</p>  -->
    <p>В Самаркандской области имеется 12 пунктов забора крови клинико-диагностического центра "Иннова"</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15615-press-konferenciya-s-uchastiem-hokima-oblasti-ob-uchebnom-centre-dlya-domrabotnic.html">
<div class="videoimg"><img src="/uploads/posts/2020-10/medium/1602593864_photo_2020-10-13_15-56-58.jpg" alt="Пресс-конференция с участием хокима области об учебном центре для домработниц" /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>Пресс-конференция с участием хокима области об учебном центре для домработниц</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15604-v-payarykskom-rayone-naydeny-predmety-keramiki-srednevekovya.html">
<div class="videoimg"><img src="/uploads/posts/2020-10/medium/1602495037_nahodka.jpg" alt="В Пайарыкском районе найдены предметы керамики средневековья" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>В Пайарыкском районе найдены предметы керамики средневековья</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15516-chem-otlichaetsya-proktolog-ot-koloproktologa.html">
<div class="videoimg"><img src="/uploads/posts/2020-09/medium/1601375499_photo_2020-09-29_13-30-43.jpg" alt="Чем отличается проктолог от колопроктолога?" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости              / ТОП</p>  -->
    <p>Чем отличается проктолог от колопроктолога?</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/15503-kakie-shkoly-v-gorode-samarkande-nachnut-rabotat-s-28-sentyabrya.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Какие школы в городе Самарканде начнут работать с 28 сентября?</div></a>
﻿<a href="http://stv.uz/news/newsamar/15564-zhitelnica-samarkanda-reshila-ograbit-dom-sobstvennoy-babushki-dlya-etogo-ona-vospolzovalas-uslugami-svoego-znakomogo.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Жительница  Самарканда решила ограбить дом собственной бабушки. Для этого она воспользовалась услугами своего  знакомого</div></a>
﻿<a href="http://stv.uz/news/newsamar/15566-hokim-goroda-samarkanda-budet-ezdit-na-avtobuse.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Хоким города Самарканда будет ездить на автобусе</div></a>
﻿<a href="http://stv.uz/news/newsuz/15556-uzbekskaya-aktrisa-halima-ibragimova-gospitalizirovana-video.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Узбекская актриса Халима Ибрагимова госпитализирована - видео</div></a>
﻿<a href="http://stv.uz/news/newsamar/15495-v-samarkande-osuzhden-muzhchina-ubivshiy-svoyu-mat-za-svyaz-s-drugim-muzhchinoy.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде осужден мужчина, убивший свою мать за связь с другим мужчиной</div></a>
﻿<a href="http://stv.uz/news/newsamar/15475-v-samarkande-zaderzhany-15-chlenov-terroristicheskoy-organizacii-hizb-ut-tahrir.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде задержаны 15 членов террористической организации «Хизб ут-Тахрир»</div></a>
﻿<a href="http://stv.uz/news/newsamar/15600-esche-odna-svadebnaya-tendenciya-perekryvat-dorogu-i-tancevat-.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">«Еще одна свадебная тенденция - перекрывать дорогу и танцевать ...»</div></a>
﻿<a href="http://stv.uz/news/newsamar/15555-sotrudnik-ovd-samarkandskoy-oblasti-byl-preduprezhden-za-pafosnuyu-statyu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Сотрудник ОВД Самаркандской области был предупрежден за пафосную статью</div></a>
﻿<a href="http://stv.uz/news/newsamar/15439-osnovnye-prichiny-muzhskogo-besplodiya.html" class="topnews-b"><div class="topnews-date">Новости Самарканда         / Видео Новости         / ТОП</div>
    <div class="topnews-title">Основные причины мужского бесплодия</div></a>
﻿<a href="http://stv.uz/news/newsamar/15438-vnutrenniy-turizm-i-dostupnye-vozmozhnosti-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда          / Видео Новости          / ТОП</div>
    <div class="topnews-title">Внутренний туризм и доступные возможности в Самарканде</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
