﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Самарканде за 3 месяца было выделено около 3 трлн. сумов кредитов &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="В результате принятых мер по финансовой поддержке предпринимательства в регионе было создано 5148 новых рабочих мест За первые шестьмесяцев этого года коммерческими банками области выдано кр" />
<meta name="keywords" content="сумов, результате, кредитов, финансовой, Кроме, регионе, создано, новых, рабочих, принятых, выделено, сумму, рамках, будетвыделено, которые, половине, первой, запустить, планируется, развитию" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Самарканде за 3 месяца было выделено около 3 трлн. сумов кредитов" />
<meta property="og:url" content="http://stv.uz/news/newsamar/14960-v-samarkande-za-3-mesyaca-bylo-vydeleno-okolo-3-trln-sumov-kreditov.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-07/thumbs/1594877161_photo_2020-07-16_10-27-00.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; В Самарканде за 3 месяца было выделено около 3 трлн. сумов кредитов</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('zarina2', 'http://stv.uz/user/zarina2/', '0'); return false;" href="http://stv.uz/user/zarina2/">zarina2</a></li> -->
    <li class="sdata">16 июль 2020 10:24</li>
<li class="sview">79</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-14960'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14960'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14960'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14960'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14960'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14960'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-14960'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14960'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14960'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14960'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14960'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14960'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-14960'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14960'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14960'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14960'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14960'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14960'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>В Самарканде за 3 месяца было выделено около 3 трлн. сумов кредитов</h1></header>

<div class="articletext"><p class="MsoNormal"><b>За первые шесть
месяцев этого года коммерческими банками области выдано кредитов на 2 трлн 989
млрд 565 млн сумов. Это на 358 млрд. 748 млн. сумов или 12% больше, чем за
аналогичный период прошлого года. Выделенные кредиты составили 1 трлн 16 млрд 233
млн сумов для физических лиц и 1 трлн 973 млрд 333 млн сумов для юридических
лиц, сообщили в пресс-службе областного хокимията.</b></p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">
	<p style="text-align:center;"><!--TBegin:http://stv.uz/uploads/posts/2020-07/1594877161_photo_2020-07-16_10-27-00.jpg|--><a href="http://stv.uz/uploads/posts/2020-07/1594877161_photo_2020-07-16_10-27-00.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-07/thumbs/1594877161_photo_2020-07-16_10-27-00.jpg" alt='В Самарканде за 3 месяца было выделено около 3 трлн. сумов кредитов' title='В Самарканде за 3 месяца было выделено около 3 трлн. сумов кредитов'  /></a><!--TEnd--></p>
	<p>&nbsp;</p></p>
<p class="MsoNormal">В частности, 1 трлн 449,5 млрд сумов было выделено на 386
проектов, включенных в программу социально-экономического развития региона. На
123 проекта, которые планируется запустить в первой половине 2020 года, будет
выделено 224,9 млрд. сумов.
	</p>
<p class="MsoNormal">Кроме того, в рамках программ по развитию семейного бизнеса
и занятости, 8 086 проектам было выделено льготных кредитов на сумму 249 млрд
416 млн сумов. Кроме того, 911 малообеспеченных семей получили льготные кредиты
на сумму 9 миллиардов 346 миллионов сумов.</p>
<p class="MsoNormal"><br />
	</p>
<p class="MsoNormal">В результате принятых мер по финансовой поддержке
предпринимательства в регионе было создано 5148 новых рабочих мест благодаря
выделенным кредитам.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/13106-kak-realizovyvayutsya-639-proektov-v-samarkande.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-02/thumbs/1581758199_photo_2020-02-15_12-15-33.jpg" alt="Как реализовываются 639 проектов в Самарканде?" /></div>
<div class="reltext">
<p>Как реализовываются 639 проектов в Самарканде?</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/12878-v-pastdargomskom-rayone-budut-postroeny-socialnye-obekty-na-14-mlrdsumov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-01/medium/1579519916_bol.jpg" alt="В Пастдаргомском районе будут построены социальные объекты на 14 млрд.сумов" /></div>
<div class="reltext">
<p>В Пастдаргомском районе будут построены социальные объекты на 14 млрд.сумов</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/11910-na-uluchshenie-sistemy-vodosnabzheniya-i-kanalizacii-samarkandskoy-oblasti-vydeleno-okolo-90-mlrdsumov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-09/medium/1569688300_02.jpg" alt="На улучшение системы водоснабжения и канализации Самаркандской области выделено около 90 млрд.сумов" /></div>
<div class="reltext">
<p>На улучшение системы водоснабжения и канализации Самаркандской области выделено около 90 млрд.сумов</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/politic/8972-fondu-blagoustroystva-i-povysheniya-blagosostoyaniya-samarkandskoy-oblasti-vydeleno-50-mln.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-06/medium/1528094057_01.jpg" alt="Фонду благоустройства и повышения благосостояния Самаркандской области выделено $50 млн." /></div>
<div class="reltext">
<p>Фонду благоустройства и повышения благосостояния Самаркандской области выделено $50 млн.</p>
Политика           / Новости Самарканда           / Видео Новости           / ТОП
</div>
</a>﻿<a href=http://stv.uz/news/economic/3151-ekonomika-samarkanda-razvivaetsya-horoshimi-tempami.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-10/1445515262_188.jpg" alt="Экономика Самарканда развивается хорошими темпами" /></div>
<div class="reltext">
<p>Экономика Самарканда развивается хорошими темпами</p>
Экономика            / Новости Самарканда
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/14969-kak-rabotaet-narodnaya-priemnaya-oblasti-v-usloviyah-pandemii.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1594901060_photo_2020-07-16_17-00-06.jpg" alt="Как работает Народная приемная области в условиях пандемии?" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                             / Видео Новости                                                                             / ТОП</p>  -->
    <p>Как работает Народная приемная области в условиях пандемии?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/14965-bez-kommentariev-pustye-ulicy-samarkanda.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1594885983_park.jpg" alt="Без комментариев: Пустые улицы Самарканда" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                              / Видео Новости                                                                              / ТОП</p>  -->
    <p>Без комментариев: Пустые улицы Самарканда</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/14946-v-taylyake-poyavitsya-svoy-siti.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1594724907_snimok.jpg" alt="В Тайляке появится свой "сити"" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                               / Видео Новости                                                                               / ТОП</p>  -->
    <p>В Тайляке появится свой "сити"</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/14906-velomashina-iz-zapchastey-damasa.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1594369304_photo_2020-07-10_13-24-19.jpg" alt="Веломашина из запчастей «Дамаса»" /></div>
  <!--  <p class="topcat">Новости Самарканда                                                                                / Видео Новости                                                                                / ТОП</p>  -->
    <p>Веломашина из запчастей «Дамаса»</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsuz/14919-v-vyhodnye-dni-karantin-budet-usilen-novye-resheniya-speckomissii.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В выходные дни карантин будет усилен: новые решения Спецкомиссии</div></a>
﻿<a href="http://stv.uz/news/newsamar/14832-roditeli-otkazalis-ot-novorozhdennyh-siamskih-bliznecov-rodivshihsya-v-samarkande.html" class="topnews-b"><div class="topnews-date">Новости Самарканда  / Видео Новости  / ТОП</div>
    <div class="topnews-title">Родители отказались от новорожденных сиамских близнецов, родившихся в Самарканде</div></a>
﻿<a href="http://stv.uz/news/internews/14730-pekin-polnostyu-izolirovan-virus-mutiroval-nas-zhdet-vtoraya-volna-koronavirusa.html" class="topnews-b"><div class="topnews-date">Международные Новости</div>
    <div class="topnews-title">Пекин полностью изолирован. Вирус мутировал? Нас ждёт вторая волна коронавируса?</div></a>
﻿<a href="http://stv.uz/news/newsuz/14755-obnarodovany-podrobnosti-smerti-muzhchiny-v-karantinnom-centre.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Обнародованы подробности смерти мужчины в карантинном центре</div></a>
﻿<a href="http://stv.uz/news/newsamar/14761-pandemii-vopreki-chem-samarkandskaya-oblast-udivila-inostrannyh-investorov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Пандемии вопреки: чем Самаркандская область удивила иностранных инвесторов</div></a>
﻿<a href="http://stv.uz/news/newsuz/14821-speckomissiya-utverdila-novyy-poryadok-provedeniya-svadeb-i-pominalnyh-ceremoniy.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Спецкомиссия утвердила новый порядок проведения свадеб и поминальных церемоний</div></a>
﻿<a href="http://stv.uz/news/newsamar/14809-v-samarkande-rodilis-dvuhgolovye-siamskie-bliznecy.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде родились двухголовые сиамские близнецы (Видео)</div></a>
﻿<a href="http://stv.uz/news/newsuz/14777-s-novogo-uchebnogo-goda-dlya-uchaschihsya-9-11-klassov-budet-vvedena-novaya-forma-obucheniya.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">С нового учебного года для учащихся 9-11 классов будет введена новая форма обучения</div></a>
﻿<a href="http://stv.uz/news/newsamar/14758-v-samarkande-u-sotrudnika-centra-sanitarno-epidemiologicheskogo-blagopoluchiya-vyyavlen-koronavirus.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде у сотрудника Центра санитарно-эпидемиологического благополучия выявлен коронавирус</div></a>
﻿<a href="http://stv.uz/news/newsamar/14861-v-samarkande-blizitsya-k-zaversheniyu-stroitelstvo-karantinnogo-kompleksa-na-1000-chelovek-i-bolnicy-na-100-koek.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде близится к завершению строительство карантинного комплекса на 1000 человек и больницы на 100 коек</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
