﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>15 пищевых отравлений за 2019 год. Два человека погибли &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="В 2018 году в Самаркандской области было зарегистрировано 7 случаев пищевого отравления. В результате 67 пострадавших,1 человек погиб.В 2018 году в Самаркандской области было зарегистрирован" />
<meta name="keywords" content="эпидемиологического, области, санитарно, инфекционных, врачей, пострадавших, заболеваний, пресс, случаев, отравления, надзора, Самаркандской, благополучия, центра, соответствии, говорит, среди, бешенства, говорилось, результате" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="15 пищевых отравлений за 2019 год. Два человека погибли" />
<meta property="og:url" content="http://stv.uz/news/newsamar/12719-15-pischevyh-otravleniy-za-2019-god-dva-cheloveka-pogibli.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2019-12/medium/1577701775_snimok.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
<div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div>
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/newsamar/" itemprop="url"><span itemprop="title">Новости Самарканда</span></a></span> &raquo; 15 пищевых отравлений за 2019 год. Два человека погибли</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('Zarina2', 'http://stv.uz/user/Zarina2/', '0'); return false;" href="http://stv.uz/user/Zarina2/">Zarina2</a></li> -->
    <li class="sdata">30 декабрь 2019 15:35</li>
<li class="sview">37</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-12719'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '12719'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '12719'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '12719'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '12719'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '12719'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-12719'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '12719'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '12719'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '12719'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '12719'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '12719'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-12719'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '12719'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '12719'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '12719'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '12719'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '12719'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>15 пищевых отравлений за 2019 год. Два человека погибли</h1></header>

<div class="articletext"><p class="MsoNoSpacing"><b>В 2018 году в Самаркандской области было зарегистрировано
7 случаев пищевого отравления. В результате 67 пострадавших ,1 человек погиб.</b></p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing" style="text-align: center;">
	<article style="" class="flex-video">
		<iframe src="http://www.youtube.com/embed/CF09xsk2ws8" width="640" height="480" ></iframe></article><br />
	</p>
<p class="MsoNoSpacing">За последние 11 месяцев 2019 года показатели увеличились
в более чем в два раза-15 случаев отравления, 143 пострадавших, двое из которых
скончались. О чем это говорит? Не соблюдение элементарных гигиенических норм в
местах общепита или не достаточный контроль со стороны центра государственного
санитарно-эпидемиологического надзора? Зачастую в случае массовых отравлений,
инфекционных заболеваний, бешенства животных, народ склонен думать о последнем,
направляя стрелки на неудовлетворительную деятельность ЦГСЭН, ныне областного
центра санитарно-эпидемиологического благополучия.</p>
<p class="MsoNoSpacing"><br />
	</p>
<p class="MsoNoSpacing">О том, что не стоит во всех бедах винить исключительно
СЭС, и, что в соответствии с исследованиями, могут быть и другие причины
заболеваемости, было сказано главврачом областной эпидемиологической службы
Хайрулла Баймурадовым. На прошедшем пресс-туре с участием представителей СМИ он
проинформировал журналистов о разделении данной сферы, перспективах обновленной
системы, приобретенном новейшем оборудовании.</p>
<p class="MsoNoSpacing"><br />
	</p>
<p class="MsoNoSpacing">В соответствии с задачами, определенными в Стратегии
действий по пяти приоритетным направлениям развития Республики Узбекистан на
базе организаций службы санитарно-эпидемиологического надзора Министерства Здравоохранения
созданы две новые структуры- Государственная инспекция
санитарно-эпидемиологического надзора при Кабинете Министров Республики
Узбекистан и Агентство санитарно-эпидемиологического благополучия при
Министерстве здравоохранения РУз. 
	</p>
<p class="MsoNoSpacing">Рассказывая о реформировании СЭС, о ее новых
возможностях, благодаря закупленной технике, главврач центра остановился и на
имеющихся сегодня недостатках, в том числе, высоких показателях инфекционных и
паразитарных заболеваний, вирусного гепатита, туберкулеза, бешенства собак и
др. Как заметил Х. Баймурадов, подавляющее большинство пострадавших-подростки.
Так, например, 70,5% инфекционных заболеваний, зарегистрированных за 10 месяцев
2019 года, составляли дети в возрасте до 14 лет. Вместе с тем число больных
вирусным гепатитом среди несовершеннолетних в разрезе области выросло на 9%. В
связи с этим можно привести множество подобных примеров, говорит специалист.</p>
<p class="MsoNoSpacing"><br />
	</p>
<p class="MsoNoSpacing">В ходе пресс-тура говорилось также о дефиците врачей.
Баймурадов признает тот факт, что специалисты давно уже ни те, что раньше.
Кадровое обеспечение находится в критическом состоянии, существует острая
нехватка врачей на местах. Согласно данным мониторинга, среди районов
Самаркандской области наибольшая потребность в специалистах сферы в
Кошрабадском районе. Количество врачей в процентном соотношении составляет
всего лишь 26,5%.</p>
<p class="MsoNoSpacing"> 
	</p>
<p class="MsoNoSpacing">По словам главврача, за последние 20-30 лет сфера санитарно-эпидемиологической
службы оставалась без внимания, особенно в отдаленных регионах вилоята.
Материально-техническая база районных подразделений не соответствует
современным требованиям. Сотрудники работают в плачевных условиях. Многие центры
нуждаются в капитальной реконструкции.</p>
<p class="MsoNoSpacing"><br />
	</p>
<p class="MsoNoSpacing"> 
	</p>
<p class="MsoNoSpacing">В рамках пресс-тура состоялся брифинг, где журналисты
смогли получить ответы на свои вопросы.
	</p>
<p class="MsoNoSpacing">Благодаря модернизации и оказываемому со стороны
Президента вниманию, данная структура несомненно должна кардинально улучшится,
говорилось инициаторами.</p>
<p class="MsoNoSpacing">&nbsp;</p>
<p class="MsoNoSpacing" style="text-align: right;">Зарина Хакбердиева</p>
<p class="MsoNoSpacing">
	&nbsp;</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/newsamar/12038-rustam-kabilov-dvuh-otravivshihsya-vospitannikov-detsada-uzhe-vypisali-iz-bolnicy.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-10/medium/1570903320_01.jpg" alt="Рустам Кабилов: двух отравившихся воспитанников детсада уже выписали из больницы" /></div>
<div class="reltext">
<p>Рустам Кабилов: двух отравившихся воспитанников детсада уже выписали из больницы</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/11108-v-samarkande-za-vzyatki-zaderzhany-rabotniki-sanitarno-epidemiologicheskoy-sluzhby.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-06/medium/1561410187_image.jpg" alt="В Самарканде за взятки задержаны работники Санитарно-эпидемиологической службы" /></div>
<div class="reltext">
<p>В Самарканде за взятки задержаны работники Санитарно-эпидемиологической службы</p>
Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/9415-v-samarkande-proshel-antimusornyy-reyd.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-07/medium/1531469196_104.jpg" alt="В Самарканде прошел антимусорный рейд" /></div>
<div class="reltext">
<p>В Самарканде прошел антимусорный рейд</p>
Общество           / Новости Самарканда           / Видео Новости           / Фото
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/7538-za-nesoblyudenie-sanitarnyh-norm-uvoleny-dva-rukovoditelya-meduchrezhdeniy.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-03/1519900539_za-nesoblyudenie-sanitarnyh-norm-uvoleny-dva-rukovoditelya-meduchrezhdeniy.jpg" alt="В Самарканде уволены два руководителя медучреждений" /></div>
<div class="reltext">
<p>В Самарканде уволены два руководителя медучреждений</p>
Общество           / Новости Самарканда
</div>
</a>﻿<a href=http://stv.uz/news/newsamar/2282-v-samarkandskoy-oblasti-sozdadut-serodiagnosticheskie-laboratorii.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-07/thumbs/1437983484_v-samarkandskoy-oblasti-sozdadut-serodiagnosticheskie-laboratorii.png" alt="В Самаркандской области создадут серодиагностические лаборатории" /></div>
<div class="reltext">
<p>В Самаркандской области создадут серодиагностические лаборатории</p>
Новости Самарканда           / Наука
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">

<section class="videowrp">
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/12721-novogodnyaya-yarmarka-konditerskih-izdeliy.html">
<div class="videoimg"><img src="/uploads/posts/2019-12/medium/1577711551_photo_2019-12-29_16-00-55.jpg" alt="Новогодняя ярмарка кондитерских изделий" /></div>
  <!--  <p class="topcat">Новости Самарканда                     / Видео Новости                     / ТОП</p>  -->
    <p>Новогодняя ярмарка кондитерских изделий</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/12720-grazhdane-ne-poluchivshie-biometricheskie-pasporta-s-2020-goda-budut-nesti-administrativnuyu-otvetstvennost.html">
<div class="videoimg"><img src="/uploads/posts/2019-12/medium/1577702481_snimok.jpg" alt="Граждане, не получившие биометрические паспорта, с 2020 года будут нести административную ответственность" /></div>
  <!--  <p class="topcat">Новости Самарканда                      / Видео Новости                      / ТОП</p>  -->
    <p>Граждане, не получившие биометрические паспорта, с 2020 года будут нести административную ответственность</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/12719-15-pischevyh-otravleniy-za-2019-god-dva-cheloveka-pogibli.html">
<div class="videoimg"><img src="/uploads/posts/2019-12/medium/1577701775_snimok.jpg" alt="15 пищевых отравлений за 2019 год. Два человека погибли" /></div>
  <!--  <p class="topcat">Новости Самарканда                       / Видео Новости                       / ТОП</p>  -->
    <p>15 пищевых отравлений за 2019 год. Два человека погибли</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/12708-obrascheniya-grazhdan-proanalizirovali-v-oblastnom-hokimiyate.html">
<div class="videoimg"><img src="/uploads/posts/2019-12/medium/1577425753_photo_2019-12-27_10-23-49.jpg" alt="Обращения граждан проанализировали в областном хокимияте" /></div>
  <!--  <p class="topcat">Новости Самарканда                        / Видео Новости                        / ТОП</p>  -->
    <p>Обращения граждан проанализировали в областном хокимияте</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"><script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "13", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'>﻿			
		<p class="vtitle"><b>Нравится ли Вам новый дизайн нашего сайта?</b></p>
		<div class="dpad"><div id="style-check">
			<form method="post" name="vote">
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Да</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Нет</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Мне без разницы</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="13" />
				<div class="votebuts">
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосовать</span></button>
				<a class="vres" href="#" onclick="doVote('results'); return false;" ><span>Результаты</span></a>
				</div>
			</form>
			
		</div></div>
	</div></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/12550-zhenschina-i-ee-doch-okazavshiesya-v-mansarde-goryaschego-zdaniya-byli-spaseny-sotrudnikami-mchs.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Женщина и ее дочь, оказавшиеся в мансарде горящего здания, были спасены сотрудниками МЧС</div></a>
﻿<a href="http://stv.uz/news/newsamar/12514-v-samarkande-pod-zavalami-ostalis-dva-cheloveka-odin-pogib.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде под завалами остались два человека: один погиб</div></a>
﻿<a href="http://stv.uz/news/newsamar/12623-doroga-mezhdu-ul-dagbitskoy-i-siabskim-bazarom-otkroetsya-cherez-dva-dnya.html" class="topnews-b"><div class="topnews-date">Новости Самарканда   / ТОП</div>
    <div class="topnews-title">Дорога между ул. Дагбитской и Сиабским базаром откроется через два дня</div></a>
﻿<a href="http://stv.uz/news/newsamar/12643-segodnya-v-samarkande-proizoshlo-zemletryasenie.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Сегодня в Самарканде произошло землетрясение</div></a>
﻿<a href="http://stv.uz/news/newsamar/12630-dvoe-samarkandcev-pogibli-pri-obvale-grunta-v-tashkente.html" class="topnews-b"><div class="topnews-date">Новости Самарканда     / ТОП</div>
    <div class="topnews-title">Двое самаркандцев погибли при обвале грунта в Ташкенте</div></a>
﻿<a href="http://stv.uz/news/newsamar/12624-studenty-samgu-vstretilis-s-prezidentom-strany-v-yaponii.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Студенты СамГУ встретились с Президентом страны в Японии</div></a>
﻿<a href="http://stv.uz/news/newsamar/12678-v-samarkande-spark-sbil-dvuh-peshehodov-odna-pogibla.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде «Spark» сбил двух пешеходов, одна погибла</div></a>
﻿<a href="http://stv.uz/news/internews/12594-ukradennyy-telefon-snyal-vora-i-otpravil-video-hozyainu.html" class="topnews-b"><div class="topnews-date">Международные Новости</div>
    <div class="topnews-title">Украденный телефон снял вора и отправил видео хозяину</div></a>
﻿<a href="http://stv.uz/news/newsamar/12583-v-samarkande-otca-prigovorili-k-17-godam-tyurmy-za-ubiystvo-cheloveka-kotoryy-pristaval-k-ego-docheri.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде отца приговорили к 17 годам тюрьмы за убийство человека, который приставал к его дочери</div></a>
﻿<a href="http://stv.uz/news/newsamar/12706-v-samarkande-silnyy-napor-vody-stal-prichinoy-obvala-steny-video.html" class="topnews-b"><div class="topnews-date">Новости Самарканда          / Видео Новости          / ТОП</div>
    <div class="topnews-title">В Самарканде сильный напор воды стал причиной обвала стены (Видео)</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2019</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
