﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Оргкомитет Лос-Анджелес-2028 представил официальный логотип Олимпийских игр &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="Олимпийскиеи Паралимпийские игры LA-28 будут проходить в Лос-Анджелесе в 2028 году. Олимпийские иПаралимпийские игры LA-28 будут отмечаться в Лос-Анджелесе в 2028 году.  Логотип LA28, вдохно" />
<meta name="keywords" content="Анджелес, имеет, Эмблема, человек, каждый, творчества, уникальной, вызов, бросает, Анджелеса, Анджелес», будут, Анджелесе, историей, выразить, создании», участие, сказалКейси, принять, попроситьсообщество" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Оргкомитет Лос-Анджелес-2028 представил официальный логотип Олимпийских игр" />
<meta property="og:url" content="http://stv.uz/news/internews/15354-orgkomitet-los-andzheles-2028-predstavil-oficialnyy-logotip-olimpiyskih-igr.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-09/medium/1599155657_orgkomitet-los-andzheles-2028-predstavil-oficialnyy-logotip-olimpiyskih-igr.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/internews/" itemprop="url"><span itemprop="title">Международные Новости</span></a></span> &raquo; Оргкомитет Лос-Анджелес-2028 представил официальный логотип Олимпийских игр</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">3 сентябрь 2020 22:52</li>
<li class="sview">31</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-15354'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15354'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15354'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15354'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15354'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15354'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-15354'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15354'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15354'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15354'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15354'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15354'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-15354'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15354'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15354'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15354'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15354'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15354'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Оргкомитет Лос-Анджелес-2028 представил официальный логотип Олимпийских игр</h1></header>

<div class="articletext"><p><b><!--MBegin:http://stv.uz/uploads/posts/2020-09/1599155657_orgkomitet-los-andzheles-2028-predstavil-oficialnyy-logotip-olimpiyskih-igr.jpg|left--><a href="http://stv.uz/uploads/posts/2020-09/1599155657_orgkomitet-los-andzheles-2028-predstavil-oficialnyy-logotip-olimpiyskih-igr.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-09/medium/1599155657_orgkomitet-los-andzheles-2028-predstavil-oficialnyy-logotip-olimpiyskih-igr.jpg" style="float:left;" alt='Оргкомитет Лос-Анджелес-2028 представил официальный логотип Олимпийских игр' title='Оргкомитет Лос-Анджелес-2028 представил официальный логотип Олимпийских игр'  /></a><!--MEnd-->Олимпийские и
Паралимпийские игры LA-28 будут отмечаться в Лос-Анджелесе в 2028 году.</b> </p>
<p>&nbsp;</p>
<p>Логотип LA28, вдохновленный городом, где все разные и
каждый имеет свои, незабываемые особенности, иллюстрирует силу многообразия
Лос-Анджелеса и бросает вызов уникальной самобытности.</p>
<p>&nbsp;</p>
<p>Построенная для цифровой эпохи, анимированная эмблема
разработана для развития с течением времени, отражая дух города с его
безграничными возможностями.</p>
<p>&nbsp;</p>
<p>«Лос-Анджелес» бросает вызов уникальной идентичности. Нет
одного способа представить Лос-Анджелес», — сказал председатель LA28 Кейси
Вассерман. «Каждый район, каждый квартал, каждый человек имеет свою собственную
уникальную идентичность и историю Лос-Анджелеса. Игры LA28 продемонстрируют
коллективный творческий потенциал нашего сообщества и прославят разнообразие,
которое делает нас сильными».</p>
<p>&nbsp;</p>
<p>Эмблема LA28, украшенная смелыми и статичными буквами L,
2 и 8, позволяет создавать исключительный спектр историй с меняющейся динамикой
«A». «Лос-Анджелес — это бесконечное полотно, на котором представлены миллионы
людей и сотни языков, — сказала директор по маркетингу LA28 Эми Глисон, — Никто
никогда не сможет выразить все то, что представляют Лос-Анджелес и Игры».</p>
<p>&nbsp;</p>
<p>Лучший способ продемонстрировать Игры LA28 — это попросить
сообщество принять участие в их создании».</p>
<p>&nbsp;</p>
<p>Эмблема LA28, задуманная как платформа для творчества,
самовыражения и приобщения, представляет собой собрание голосов, а не
единственный памятник или достопримечательность. В ознаменование запуска эмблемы
более 20 человек воплотили в жизнь свои личные истории с помощью художественной
буквы «А» на эмблеме LA28. В течение следующих восьми лет LA28 будет историей,
написанной совместно с сообществом.</p>
<p>&nbsp;</p>
<p>«Возможность совместного творчества безгранична», — сказал
Кейси Вассерман.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/internews/12258-v-los-andzhelese-izyali-ukradennye-kartiny-na-summu-okolo-800-tysyach-dollarov.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-11/medium/1573013634_1480008640_0_107_2048_1259_600x0_80_0_0_c56487710b80b3abeae3e727c0018cdc.jpg" alt="В Лос-Анджелесе изъяли украденные картины на сумму около 800 тысяч долларов" /></div>
<div class="reltext">
<p>В Лос-Анджелесе изъяли украденные картины на сумму около 800 тысяч долларов</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/6045-budapesht-los-andzheles-i-parizh-poboryutsya-za-pravo-provedeniya-olimpiady-2024.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-02/1486367785_budapesht-los-andzheles-i-parizh-poboryutsya-za-pravo-provedeniya-olimpiady-2024.jpg" alt="Будапешт, Лос-Анджелес и Париж поборються за право проведения Олимпиады-2024" /></div>
<div class="reltext">
<p>Будапешт, Лос-Анджелес и Париж поборються за право проведения Олимпиады-2024</p>
Международные Новости           / Спорт
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/5089-psu-obzhore-iz-los-andzhelesa-posvyatili-stranicu-v-instagram.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2016-07/thumbs/1469091536_psu-obzhore-iz-los-andzhelesa-posvyatili-stranicu-v-instagram.jpg" alt="Псу-обжоре из Лос-Анджелеса посвятили страницу в Instagram" /></div>
<div class="reltext">
<p>Псу-обжоре из Лос-Анджелеса посвятили страницу в Instagram</p>
Общество           / Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/3641-vse-shkoly-los-andzhelesa-zakrylis-iz-za-ugrozy-vzryva.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-12/thumbs/1450204533_vse-shkoly-los-andzhelesa-zakrylis-iz-za-ugrozy-vzryva.jpg" alt="Все школы Лос-Анджелеса закрылись из-за угрозы взрыва" /></div>
<div class="reltext">
<p>Все школы Лос-Анджелеса закрылись из-за угрозы взрыва</p>
Международные Новости           / Проишествия
</div>
</a>﻿<a href=http://stv.uz/news/internews/2728-los-andzheles-vybran-kandidatom-na-provedenie-letney-olimpiady-2024.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-09/1441263962_los-andzheles-vybran-kandidatom-na-provedenie-letney-olimpiady-2024.jpg" alt="Лос-Анджелес выбран кандидатом на проведение летней Олимпиады-2024" /></div>
<div class="reltext">
<p>Лос-Анджелес выбран кандидатом на проведение летней Олимпиады-2024</p>
Международные Новости           / Спорт
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/15350-samarkand-ne-bez-dobryh-lyudey.html">
<div class="videoimg"><img src="/uploads/posts/2020-09/medium/1599127835_inv.jpg" alt="Самарканд не без добрых людей" /></div>
  <!--  <p class="topcat">Новости Самарканда                     / Видео Новости                     / ТОП</p>  -->
    <p>Самарканд не без добрых людей</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15337-kogda-budet-reshen-vopros-staryh-liftov-v-zhilyh-domah-samarkanda.html">
<div class="videoimg"><img src="/uploads/posts/2020-09/medium/1598945894_photo_2020-09-01_10-37-12.jpg" alt="Когда будет решен вопрос старых лифтов в жилых домах Самарканда?" /></div>
  <!--  <p class="topcat">Новости Самарканда                      / Видео Новости                      / ТОП</p>  -->
    <p>Когда будет решен вопрос старых лифтов в жилых домах Самарканда?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15332-pochemu-predprinimatel-iz-akdarinskogo-rayona-ne-mozhet-vospolzovatsya-sobstvennym-obektom.html">
<div class="videoimg"><img src="/uploads/posts/2020-08/thumbs/1598765225_photo_2020-08-30_08-25-26.jpg" alt="Почему предприниматель из Акдарьинского района не может воспользоваться собственным объектом?" /></div>
  <!--  <p class="topcat">Новости Самарканда                       / Видео Новости                       / ТОП</p>  -->
    <p>Почему предприниматель из Акдарьинского района не может воспользоваться собственным объектом?</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15331-kto-takoy-radiolog-i-chem-on-zanimaetsya.html">
<div class="videoimg"><img src="/uploads/posts/2020-08/thumbs/1598709069_photo_2020-08-29_16-50-18.jpg" alt="Кто такой радиолог и чем он занимается?" /></div>
  <!--  <p class="topcat">Новости Самарканда                        / Видео Новости</p>  -->
    <p>Кто такой радиолог и чем он занимается?</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsuz/15299-kak-nachnetsya-uchebnyy-god-v-shkolah-uzbekistana-otvet-ministra-obrazovaniya.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Как начнется учебный год в школах Узбекистана? Ответ министра образования</div></a>
﻿<a href="http://stv.uz/news/newsamar/15281-po-kakoy-prichine-v-samarkande-izbili-i-vygnali-iz-doma-zhenschinu-video.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">По какой причине в Самарканде избили и выгнали из дома женщину? (Видео)</div></a>
﻿<a href="http://stv.uz/news/newsuz/15250-prezident-predupredil-o-znachitelnom-vozrastanii-riska-rasprostraneniya-virusa.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Президент предупредил о значительном возрастании риска распространения вируса</div></a>
﻿<a href="http://stv.uz/news/internews/15164-bill-geyts-predupredil-o-katastrofe-huzhe-koronavirusa.html" class="topnews-b"><div class="topnews-date">Международные Новости</div>
    <div class="topnews-title">Билл Гейтс предупредил о катастрофе хуже коронавируса</div></a>
﻿<a href="http://stv.uz/news/newsamar/15333-opredeleny-pervye-plany-po-prevrascheniyu-samarkanda-v-gorod-millionnik.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Определены первые планы по превращению Самарканда в город – миллионник</div></a>
﻿<a href="http://stv.uz/news/newsamar/15232-v-samarkande-konflikt-v-mashine-zakonchilsya-smertyu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде конфликт в машине закончился смертью</div></a>
﻿<a href="http://stv.uz/news/newsamar/15255-v-samarkande-presechena-nezakonnaya-prodazha.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде пресечена незаконная продажа</div></a>
﻿<a href="http://stv.uz/news/newsamar/15192-v-samarkande-smyagchayut-karantin.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде смягчают карантин</div></a>
﻿<a href="http://stv.uz/news/newsamar/15199-strashnoe-ubiystvo-v-samarkande-muzh-zarezal-zhenu-nasmert.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Страшное убийство в Самарканде: муж зарезал жену насмерть</div></a>
﻿<a href="http://stv.uz/news/newsuz/15149-detsady-budut-otkryty-dlya-posescheniya-mdo.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Детсады будут открыты для посещения – МДО</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
