﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Билл Гейтс предупредил о катастрофе хуже коронавируса &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="В будущем мир может столкнуться с глобальным кризисом,последствия которого окажутся хуже, чем у пандемии коронавируса.В будущем мирможет столкнуться с глобальным кризисом, последствия которо" />
<meta name="keywords" content="Гейтс, климата, пандемии, коронавируса, влияние, чтобы, сказал, изменение, может, COVID, будущем, кризисом, столкнуться, последствия, окажутся, которого, глобальным, кминимуму, ущерб, какой" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Билл Гейтс предупредил о катастрофе хуже коронавируса" />
<meta property="og:url" content="http://stv.uz/news/internews/15164-bill-geyts-predupredil-o-katastrofe-huzhe-koronavirusa.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-08/medium/1596794883_bill-geyts-predupredil-o-katastrofe-huzhe-koronavirusa.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
   <div class="banner border3"> </div>
<!-- <div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div> -->
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/internews/" itemprop="url"><span itemprop="title">Международные Новости</span></a></span> &raquo; Билл Гейтс предупредил о катастрофе хуже коронавируса</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">7 август 2020 15:07</li>
<li class="sview">361</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-15164'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15164'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15164'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15164'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15164'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15164'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-15164'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15164'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15164'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15164'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15164'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15164'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-15164'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '15164'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '15164'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '15164'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '15164'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '15164'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>Билл Гейтс предупредил о катастрофе хуже коронавируса</h1></header>

<div class="articletext"><p><b><!--MBegin:http://stv.uz/uploads/posts/2020-08/1596794883_bill-geyts-predupredil-o-katastrofe-huzhe-koronavirusa.jpg|left--><a href="http://stv.uz/uploads/posts/2020-08/1596794883_bill-geyts-predupredil-o-katastrofe-huzhe-koronavirusa.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-08/medium/1596794883_bill-geyts-predupredil-o-katastrofe-huzhe-koronavirusa.jpg" style="float:left;" alt='Билл Гейтс предупредил о катастрофе хуже коронавируса' title='Билл Гейтс предупредил о катастрофе хуже коронавируса'  /></a><!--MEnd-->В будущем мир
может столкнуться с глобальным кризисом, последствия которого окажутся хуже,
чем у пандемии коронавируса.</b></p>
<p>&nbsp;</p>
<p>Об этом в своем блоге написал основатель Microsoft Билл
Гейтс.</p>
<p>&nbsp;</p>
<p>Он отметил, что мир потряс глобальный кризис, который
привел к трагическому количеству смертей, заставил людей бояться выходить из
дома, и вызвал такие экономические трудности, с которыми прошлым поколениям
сталкиваться не приходилось.</p>
<p>&nbsp;</p>
<p>«Он продолжает оказывать влияние на весь мир. Очевидно, я
говорю о пандемии COVID-19. Но всего через несколько десятилетий такое же
описание будет соответствовать другому глобальному кризису - изменению климата.
Какой бы ужасной ни была эта пандемия, изменение климата может оказаться еще
хуже», - сказал Гейтс.</p>
<p>&nbsp;</p>
<p>По его словам, чтобы избежать климатической катастрофы,
всем странам надо создавать и внедрять инновации, которые позволят свести к
минимуму выбросы парниковых газов.</p>
<p>&nbsp;</p>
<p>«Чтобы понять, какой ущерб нанесет изменение климата,
взгляните на COVID-19 и растяните негативное влияние на гораздо более
длительный период», - пояснил Гейтс.</p>
<p>&nbsp;</p>
<p>Ранее Билл Гейтс прокомментировал слухи о том, что он
устроил пандемию коронавируса SARS-CoV-2, чтобы продавать вакцину под видом
вживляемых в тело микрочипов.</p>
<p>&nbsp;</p>
<p>Гейтс заявил, что никогда не имел никакого отношения к
микрочипам.</p>
<p>&nbsp;</p>
<p>«Это довольно трудно отрицать, потому что это так глупо и
странно», – сказал он.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/internews/13712-mvf-mirovaya-ekonomika-ostanovilas-situaciya-huzhe-chem-v-2008-godu.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-04/medium/1585993848_mirovaya-ekonomika-ostanovilas.jpg" alt="МВФ: Мировая экономика остановилась, ситуация хуже, чем в 2008 году" /></div>
<div class="reltext">
<p>МВФ: Мировая экономика остановилась, ситуация хуже, чем в 2008 году</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/13536-miru-predrekli-silneyshiy-ekonomicheskiy-spad-i-poteryu-rabochih-mest.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-03/medium/1585196345_miru-predrekli-silneyshiy-ekonomicheskiy-spad-i-poteryu-rabochih-mest.jpg" alt="Миру предрекли сильнейший экономический спад и потерю рабочих мест" /></div>
<div class="reltext">
<p>Миру предрекли сильнейший экономический спад и потерю рабочих мест</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/11104-bill-geyts-rasskazal-o-svoey-glavnoy-oshibke.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-06/medium/1561406911_123.jpg" alt="Билл Гейтс рассказал о своей главной ошибке" /></div>
<div class="reltext">
<p>Билл Гейтс рассказал о своей главной ошибке</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/economic/3946-mark-cukerberg-zanyal-4-e-mesto-v-reytinge-samyh-bogatyh-lyudey-mira.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2016-02/1454645116_mark-cukerberg-zanyal-4-e-mesto-v-reytinge-samyh-bogatyh-lyudey-mira.jpg" alt="Марк Цукерберг занял 4-е место в рейтинге самых богатых людей мира" /></div>
<div class="reltext">
<p>Марк Цукерберг занял 4-е место в рейтинге самых богатых людей мира</p>
Экономика            / Общество           / Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/obshestva/3733-bill-geyts-i-ego-supruga-priznany-samoy-bogatoy-paroy-mira.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-12/thumbs/1450992026_bill-geyts-i-ego-supruga-priznany-samoy-bogatoy-paroy-mira.jpg" alt="Билл Гейтс и его супруга признаны самой богатой парой мира" /></div>
<div class="reltext">
<p>Билл Гейтс и его супруга признаны самой богатой парой мира</p>
Общество           / Международные Новости
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<!--   <div class="sideboxtitle gradgrey">STV.UZ  (Тестовый эфир)</div>
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://109.169.15.20:13081/1" type="audio/mpeg"></source></audio> -->

<section class="videowrp"> 
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/15136-v-samarkande-testy-na-koronavirus-sdali-bolee-120-tysyach-lyudey-s-simptomami-covid-19.html">
<div class="videoimg"><img src="/uploads/posts/2020-08/medium/1596537443_snimok.jpg" alt="В Самарканде тесты на коронавирус сдали более 120 тысяч людей с симптомами COVID-19" /></div>
  <!--  <p class="topcat">Новости Самарканда                     / Видео Новости                     / ТОП</p>  -->
    <p>В Самарканде тесты на коронавирус сдали более 120 тысяч людей с симптомами COVID-19</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15096-v-samarkande-planiruetsya-sozdat-rezerv-v-1080-koyko-mest.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1596084400_photo_2020-07-30_07-45-29.jpg" alt="В Самарканде  планируется создать  резерв на 1080 койко-мест" /></div>
  <!--  <p class="topcat">Новости Самарканда                      / Видео Новости                      / ТОП</p>  -->
    <p>В Самарканде  планируется создать  резерв на 1080 койко-мест</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15029-shkolnaya-strada-2020-v-samarkande-priem-pervoklassnikov-proydet-v-rezhime-onlayn.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1595503820_beseda.jpg" alt="Школьная страда-2020: В Самарканде прием первоклассников пройдет в режиме онлайн" /></div>
  <!--  <p class="topcat">Новости Самарканда                       / Видео Новости                       / ТОП</p>  -->
    <p>Школьная страда-2020: В Самарканде прием первоклассников пройдет в режиме онлайн</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/15015-goryachaya-liniya-po-covid-19-v-samarkande-prinimaet-tysyachi-zvonkov-v-sutki.html">
<div class="videoimg"><img src="/uploads/posts/2020-07/medium/1595406585_snimok.jpg" alt=""Горячая линия" по COVID-19 в Самарканде принимает тысячи звонков в сутки" /></div>
  <!--  <p class="topcat">Новости Самарканда                        / Видео Новости                        / ТОП</p>  -->
    <p>"Горячая линия" по COVID-19 в Самарканде принимает тысячи звонков в сутки</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsuz/14919-v-vyhodnye-dni-karantin-budet-usilen-novye-resheniya-speckomissii.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">В выходные дни карантин будет усилен: новые решения Спецкомиссии</div></a>
﻿<a href="http://stv.uz/news/newsamar/15088-v-samarkandskoy-oblasti-otmechen-bolshoy-rost-sluchaev-pnevmonii.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самаркандской области отмечен большой рост случаев пневмонии</div></a>
﻿<a href="http://stv.uz/news/newsamar/15105-zhitel-samarkanda-sozdal-zhenskiy-akkaunt-v-odnoklassnikah-i-pristupil-k-vymogatelstvu.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Житель Самарканда создал женский аккаунт в "Одноклассниках" и приступил к вымогательству</div></a>
﻿<a href="http://stv.uz/news/newsamar/14955-rubrika-tainstvennye-mesta-samarkandskoy-oblasti.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Рубрика «Таинственные места Самаркандской области»</div></a>
﻿<a href="http://stv.uz/news/newsamar/15112-novost-o-konchine-musa-erniyazova-zatronula-serdca-ne-tolko-zhiteley-karakalpakstana-no-i-samarkanda.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Новость о кончине Муса Эрниязова затронула сердца не только жителей Каракалпакстана, но и Самарканда</div></a>
﻿<a href="http://stv.uz/news/newsamar/15097-samarkand-importiroval-antikoronavirusnye-preparaty-na-summu-300-000-dollarov-ssha.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Самарканд импортировал антикоронавирусные препараты на сумму 300 000 долларов США</div></a>
﻿<a href="http://stv.uz/news/newsuz/15098-ministerstvo-narodnogo-obrazovaniya-rabotaet-nad-tremya-scenariyami-dlya-novogo-uchebnogo-goda.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Министерство народного образования работает над тремя сценариями для нового учебного года</div></a>
﻿<a href="http://stv.uz/news/newsuz/15030-karantin-v-uzbekistane-budet-prodlen-prezident-dal-svoe-soglasie.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Карантин в Узбекистане будет продлен. Президент дал свое согласие</div></a>
﻿<a href="http://stv.uz/news/newsamar/15103-dlya-maloobespechennyh-semey-samarkandskoy-oblasti-vydeleno-10-milliardov-sumov.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Для малообеспеченных семей Самаркандской области выделено 10 миллиардов сумов</div></a>
﻿<a href="http://stv.uz/news/newsuz/15149-detsady-budut-otkryty-dlya-posescheniya-mdo.html" class="topnews-b"><div class="topnews-date">Новости Узбекистана</div>
    <div class="topnews-title">Детсады будут открыты для посещения – МДО</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2020</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
