﻿<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Лондоне приступают к рассмотрению дела Джулиана Ассанжа &raquo; Телерадиокомпания СТВ</title>
<meta name="description" content="ОснователюWikiLeaks грозит до 175 лет лишения свободы. В Лондоненачинаются слушания по делу об экстрадиции в США Джулиана Ассанжа. Заседания продлятся четыре недели, их разделят на двечасти." />
<meta name="keywords" content="лишения, свободы, грозит, WikiLeaks, обвиняют, нарушении, Основателю, передает, свидетели, закона, Россия, секретнойинформации, находится, лондонской, тюрьме, Ассанж, Сейчас, раскрытии, дадутпоказания, шпионаже" />

<meta property="og:site_name" content="Телерадиокомпания СТВ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Лондоне приступают к рассмотрению дела Джулиана Ассанжа" />
<meta property="og:url" content="http://stv.uz/news/internews/13190-v-londone-pristupayut-k-rassmotreniyu-dela-dzhuliana-assanzha.html" />
<meta property="og:image" content="http://stv.uz/uploads/posts/2020-02/medium/1582532030_v-londone-pristupayut-k-rassmotreniyu-dela-dzhuliana-assanzha.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://stv.uz/engine/opensearch.php" title="Телерадиокомпания СТВ" />
<link rel="alternate" type="application/rss+xml" title="Телерадиокомпания СТВ" href="http://stv.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <link rel="shortcut icon" href="/templates/News-STV-2019/images/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/templates/News-STV-2019/style/styles.css" />
  <link href="/templates/News-STV-2019/style/engine.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type="text/javascript" src="/templates/News-STV-2019/js/libs.js"></script>
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'News-STV-2019';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="toplinewrp graddark">
<div id="topline">
<ul class="topmenu">
    <li><a href="http://uzb.stv.uz" target="blanc">Узбекская версия</a></li>
    <li><a href="/recotd">Реклама</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>
<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="searchbox">
						<input class="f_input border20" id="story" name="story" placeholder="Введите слово..." type="text" />
					<button type="submit" title="Search" class="searchbut"></button>
					</div>
</form> 
</div>
</div>

<div id="headerwrp">
<header id="header">
<a class="logo" href="/"></a>
<div class="banner border3"><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></div>
<!-- <div class="reglog">﻿<a href="#" class="log gradred border3">Войти на сайт
</a> 
<a  href="/?do=register" class="reg">Регистрация</a>


<div class="overlay">        


<div id="loginbox" class="not-logged border5">
<div class="overlay-close"></div>
<div class="logo logfix"></div>
	<form method="post">
		<ul>
			<li><label for="login_name">Логин:</label>
			<input class="f_input border5" type="text" name="login_name" id="login_name" /></li>
			<li><label for="login_password">Пароль (<a href="http://stv.uz/index.php?do=lostpassword">Забыли?</a>):</label>
			<input class="f_input border5" type="password" name="login_password" id="login_password" /></li>
			<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
			<label for="login_not_save">&nbsp;Чужой компьютер</label></li>
		</ul>
			<div class="sociallogin">
	
	
	
	
	
	
	<div class="clr"></div>
	</div>
		<div class="submitline">
			<button onclick="submit();" type="submit" title="Вход"><b>Войти на сайт</b></button>
		</div>
		<input name="login" type="hidden" id="login" value="submit" />
	</form>
</div>

    </div></div> -->
<div class="clr"></div>
</header>
</div>

<div id="mainmenuwrp">
<nav id="mainmenu">
<ul id="menuin">
    <li><a href="/">Главная</a>
    <!-- <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> 
    <li><a href="/main">Политика</a>
    <ul>
                <li><a href="/">Власть и закон</a> </li>
                <li><a href="">Партии</a> </li>
                <li><a href="/">Оппозиция</a> </li>
                </ul></li>
    <li><a href="/svidanie">Общество</a>
    <ul>
                <li><a href="/">Образование</a> </li>
                <li><a href="">Здоровье</a> </li>
                <li><a href="/">Религия</a> </li>
                </ul></li>
    <li><a href="/">Экономика</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li>
    <li><a href="/">В мире</a>
        <ul>
                <li><a href="/">подменю</a> </li>
                <li><a href="">подменю</a> </li>
                <li><a href="/">подменю</a> </li>
                </ul></li> -->
    <li><a href="/newsamar">Новости Самарканда</a></li> 
    <li><a href="/newsuz">Новости Узбекистана</a></li>
    <li><a href="/internews">Международные новости</a></li>
    <li><a href="/videonews/">Видеорепортажи</a></li>
    <li><a href="http://GoSamarkand.uz" target="blanc">GoSamarkand</a></li>

    </ul>
	<div class="clr"></div>
</nav>
</div>

<div id="wrapper">
<div id="contwrapper">

<div class="content left">

<div id="articlewrapper"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/" itemprop="url"><span itemprop="title">Телерадиокомпания СТВ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stv.uz/news/internews/" itemprop="url"><span itemprop="title">Международные Новости</span></a></span> &raquo; В Лондоне приступают к рассмотрению дела Джулиана Ассанжа</span></div><div id='dle-content'>﻿<article class="fullarticle">

<div class="articleinfo">
<ul>
<!--<li class="scat"><a onclick="ShowProfile('stv_uz', 'http://stv.uz/user/stv_uz/', '0'); return false;" href="http://stv.uz/user/stv_uz/">stv_uz</a></li> -->
    <li class="sdata">24 февраль 2020 13:12</li>
<li class="sview">23</li>
<!--<li class="scom">0</li> -->
</ul> 
<!-- <div class="articlerating ">
  [rating-type-1]<div class="ratebox"><div class="rate"><div id='ratig-layer-13190'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13190'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13190'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13190'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13190'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13190'); return false;">5</a></li>
		</ul>
</div></div></div></div>[/rating-type-1]
  [rating-type-2]<div class="ratebox2">
      <ul class="reset">
      <li>[rating-plus]<img src="/templates/News-STV-2019/images/like.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      <li><div id='ratig-layer-13190'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13190'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13190'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13190'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13190'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13190'); return false;">5</a></li>
		</ul>
</div></div></li>
      </ul></div>[/rating-type-2]
  [rating-type-3]<div class="ratebox3">
      <ul class="reset">
        <li>[rating-minus]<img src="/templates/News-STV-2019/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" />[/rating-minus]</li>
        <li><div id='ratig-layer-13190'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13190'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13190'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13190'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13190'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13190'); return false;">5</a></li>
		</ul>
</div></div></li>
        <li>[rating-plus]<img src="/templates/News-STV-2019/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" />[/rating-plus]</li>
      </ul>
      </div>[/rating-type-3]
</div> -->
 
<div class="articlesocial"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="small,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,yazakladki,moimir"></div>
</div>
</div>

<header class="fulltitle"><h1>В Лондоне приступают к рассмотрению дела Джулиана Ассанжа</h1></header>

<div class="articletext"><p><b><!--MBegin:http://stv.uz/uploads/posts/2020-02/1582532030_v-londone-pristupayut-k-rassmotreniyu-dela-dzhuliana-assanzha.jpg|left--><a href="http://stv.uz/uploads/posts/2020-02/1582532030_v-londone-pristupayut-k-rassmotreniyu-dela-dzhuliana-assanzha.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2020-02/medium/1582532030_v-londone-pristupayut-k-rassmotreniyu-dela-dzhuliana-assanzha.jpg" style="float:left;" alt='В Лондоне приступают к рассмотрению дела Джулиана Ассанжа' title='В Лондоне приступают к рассмотрению дела Джулиана Ассанжа'  /></a><!--MEnd-->В Лондоне
начинаются слушания по делу об экстрадиции в США Джулиана Ассанжа.</b></p>
<p>&nbsp;</p>
<p>Заседания продлятся четыре недели, их разделят на две
части. Неделя — сейчас, остальные три — в конце мая. Именно тогда дадут
показания свидетели по делу, передает "Россия 24".</p>
<p>&nbsp;</p>
<p>Основателю WikiLeaks грозит до 175 лет лишения свободы.
США обвиняют его в нарушении закона о шпионаже и раскрытии секретной
информации. Сейчас Ассанж находится в лондонской тюрьме.</p></div>
    <div class="clr"></div>
     
     <div><center><a href="https://t.me/samarkandstv"><img src="/templates/News-STV-2019/images/468-60.gif" alt=" "/></center></div>

</article>

<div class="articlerelated">
    <br>
    <div class="relatedheader">Похожие статьи:</div>
   ﻿<a href=http://stv.uz/news/internews/12068-v-oon-rasskazali-o-pytkah-assanzha.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-10/medium/1571211515_v-oon-rasskazali-o-pytkah-assanzha.jpg" alt="В ООН рассказали о пытках Ассанжа" /></div>
<div class="reltext">
<p>В ООН рассказали о пытках Ассанжа</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/10703-shvedskaya-prokuratura-vozobnovila-rassledovanie-po-delu-assanzha.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-05/medium/1557757239_shvedskaya-prokuratura-vozobnovila-rassledovanie-po-delu-assanzha.jpg" alt="Шведская прокуратура возобновила расследование по делу Ассанжа" /></div>
<div class="reltext">
<p>Шведская прокуратура возобновила расследование по делу Ассанжа</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/10609-sud-v-londone-prigovoril-dzhuliana-assanzha-k-50-nedelyam-zaklyucheniya.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-05/medium/1556743027_sud-v-londone-prigovoril-dzhuliana-assanzha-k-50-nedelyam-zaklyucheniya.jpg" alt="Суд в Лондоне приговорил Джулиана Ассанжа к 50 неделям заключения" /></div>
<div class="reltext">
<p>Суд в Лондоне приговорил Джулиана Ассанжа к 50 неделям заключения</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/internews/10438-britanskaya-policiya-arestovala-osnovatelya-wikileaks.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-04/medium/1555004143_britanskaya-policiya-arestovala-osnovatelya-wikileaks.jpeg" alt="Британская полиция арестовала основателя WikiLeaks" /></div>
<div class="reltext">
<p>Британская полиция арестовала основателя WikiLeaks</p>
Международные Новости
</div>
</a>﻿<a href=http://stv.uz/news/politic/7071-dzhulian-assanzh-mozhet-stat-grazhdaninom-ekvadora.html class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-01/thumbs/1515663154_dzhulian-assanzh-mozhet-stat-grazhdaninom-ekvadora.jpg" alt="Джулиан Ассанж может стать гражданином Эквадора" /></div>
<div class="reltext">
<p>Джулиан Ассанж может стать гражданином Эквадора</p>
Политика           / Международные Новости
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Комментариев: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Добавить комментарий</a> 
  <!--dleaddcomments--> 
</div>

<div class="articlecomments">
<!--dlecomments-->
</div>

</div></div>
<div class="clr"></div>
</div>

<aside class="sidebar right">
<audio controls="controls">
	<source src="song.ogg" type="audio/ogg"></source>
    <source src="http://162.210.196.140:19097/1" type="audio/mpeg"></source></audio>
<section class="videowrp">
<header class="videohead">Видео репортажи</header>
﻿<a class="topitem" href="http://stv.uz/news/newsamar/13177-otkrytyy-dialog-s-grazhdanami-v-bulungurskom-rayone.html">
<div class="videoimg"><img src="/uploads/posts/2020-02/medium/1582391432_photo_2020-02-22_06-34-07.jpg" alt="Открытый диалог с гражданами в Булунгурском районе" /></div>
  <!--  <p class="topcat">Новости Самарканда           / Видео Новости           / ТОП</p>  -->
    <p>Открытый диалог с гражданами в Булунгурском районе</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/13176-sostoyalas-tretya-sessiya-samarkandskogo-oblastnogo-kengasha-narodnyh-deputatov-shestogo-sozyva.html">
<div class="videoimg"><img src="/uploads/posts/2020-02/medium/1582352867_photo_2020-02-22_11-28-37.jpg" alt="Состоялась третья  сессия Самаркандского областного Кенгаша народных депутатов шестого созыва." /></div>
  <!--  <p class="topcat">Новости Самарканда            / Видео Новости            / ТОП</p>  -->
    <p>Состоялась третья  сессия Самаркандского областного Кенгаша народных депутатов шестого созыва.</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/13142-blagoustroystvo-faktor-razvitiya.html">
<div class="videoimg"><img src="/uploads/posts/2020-02/medium/1582117497_photo_2020-02-19_16-03-58.jpg" alt="Благоустройство-фактор развития" /></div>
  <!--  <p class="topcat">Новости Самарканда             / Видео Новости             / ТОП</p>  -->
    <p>Благоустройство-фактор развития</p>
</a>﻿<a class="topitem" href="http://stv.uz/news/newsamar/13155-v-samarkande-prohodit-vneplanovaya-vakcinaciya-kori.html">
<div class="videoimg"><img src="/uploads/posts/2020-02/medium/1582194810_snimok.jpg" alt="В Самарканде проходит внеплановая вакцинация кори" /></div>
  <!--  <p class="topcat">Новости Самарканда              / Видео Новости              / ТОП</p>  -->
    <p>В Самарканде проходит внеплановая вакцинация кори</p>
</a>
</section>

<div class="sideboxwrp">
    <iframe src="https://tgwidget.com/widget/btn/?id=5c6bb98c83ba88790c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>

<div class="sideboxtitle gradgrey">Опрос</div>
<div class="sidebox"><script type="text/javascript">
<!--
function doVote( event ){

	if (event == 'vote') { DLEalert('Вы не можете принимать участие в голосованиях на сайте.', dle_info); return false;}
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "13", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'>﻿			
		<p class="vtitle"><b>Нравится ли Вам новый дизайн нашего сайта?</b></p>
		<div class="dpad"><div id="style-check">
			<form method="post" name="vote">
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Да</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Нет</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Мне без разницы</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="13" />
				<div class="votebuts">
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосовать</span></button>
				<a class="vres" href="#" onclick="doVote('results'); return false;" ><span>Результаты</span></a>
				</div>
			</form>
			
		</div></div>
	</div></div>
</div>

<section class="sideboxwrp">
<header class="sideboxtitle gradgrey">Самые читаемые</header>
﻿<a href="http://stv.uz/news/newsamar/13046-v-samarkande-sobaka-spasla-novorozhdennogo-malysha-kotorogo-brosila-mat.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде собака спасла новорожденного малыша, которого бросила мать</div></a>
﻿<a href="http://stv.uz/news/newsamar/12989-minenergo-o-proizoshedshem-v-narpayskom-rayone.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">МИНЭНЕРГО – О ПРОИЗОШЕДШЕМ В НАРПАЙСКОМ РАЙОНЕ</div></a>
﻿<a href="http://stv.uz/news/newsamar/12977-muzhchina-zarezal-zhenu-brataoficialnoe-zayavlenie-prokuratury-ob-umyshlennom-ubiystve-v-narpayskom-rayone.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Мужчина зарезал жену брата.Официальное заявление прокуратуры об умышленном убийстве в Нарпайском районе</div></a>
﻿<a href="http://stv.uz/news/newsamar/13050-v-samarkande-sotrudniki-pps-spasli-7-letnego-malchika-visevshego-za-balkonom-na-tretem-etazhe.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В Самарканде сотрудники ППС спасли   7-летнего мальчика, висевшего за балконом на третьем этаже</div></a>
﻿<a href="http://stv.uz/news/newsamar/13029-zavershenie-stroitelnyh-rabot-na-ulgulobod-ozhidaetsya-k-prazdniku-navruz.html" class="topnews-b"><div class="topnews-date">Новости Самарканда     / Видео Новости     / ТОП</div>
    <div class="topnews-title">Завершение строительных работ на ул.Гулобод ожидается к празднику Навруз</div></a>
﻿<a href="http://stv.uz/news/newsamar/13037-studenty-samieis-spasli-tonuschuyu-v-kanale-devochku.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">Студенты СамИЭиС спасли тонущую в канале девочку</div></a>
﻿<a href="http://stv.uz/news/newsamar/13099-v-sammi-smenilsya-rektor.html" class="topnews-b"><div class="topnews-date">Новости Самарканда</div>
    <div class="topnews-title">В СамМИ сменился ректор</div></a>
﻿<a href="http://stv.uz/news/newsamar/12949-supermarket-vmesto-dehkanskogo-rynka.html" class="topnews-b"><div class="topnews-date">Новости Самарканда        / Видео Новости        / ТОП</div>
    <div class="topnews-title">Супермаркет вместо дехканского рынка?</div></a>
﻿<a href="http://stv.uz/news/newsamar/13015-razyasnenie-uchreditelya-stroyfirmy-po-stroitelstvu-bazara-v-massive-sartepa.html" class="topnews-b"><div class="topnews-date">Новости Самарканда         / Видео Новости         / ТОП</div>
    <div class="topnews-title">Разъяснение учредителя стройфирмы по строительству базара в массиве Сартепа</div></a>
﻿<a href="http://stv.uz/news/newsamar/13071-verhnie-etazhi-zhilyh-domov-po-uluzbekistanskaya-65-i-67-budut-sneseny.html" class="topnews-b"><div class="topnews-date">Новости Самарканда          / Видео Новости          / ТОП</div>
    <div class="topnews-title">Верхние этажи жилых домов по ул.Узбекистанская, 65 и 67, будут снесены</div></a>

</section>

<div class="sideboxwrp">
<div class="sideboxtitle gradgrey">Реклама</div>
    <div class="sidebox"><img src="/templates/News-STV-2019/images/re.png" alt=" "/></div>
</div>

</aside>

<div class="clr"></div>
</div>
</div>

<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>© Master Media Production & Broadcast 2019</p>
    <p>Все права защищены. Использование материалов с сайта разрешается только при условии указании ссылки на наш ресурс.</p>
</div>

<ul class="footmenu left">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Реклама</a></li>
    <li><a href="/">Техподдержка</a></li>
    <li><a href="/?do=feedback">Обратная связь</a></li>
</ul>

<div class="logofoot right"></div>

<div class="clr"></div>

<div class="copyr">
<p class="left">Copyright &copy; 2019 <nofollow><noindex> <a href="" target=""></a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> 
 STV.UZ. Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 16 лет. </p>
<ul class="counts right">
<li><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></li>
<li>счетчик</li>
</ul>
<div class="clr"></div>
</div>	

</footer>
</div>
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54271891&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54271891/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54271891" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54271891, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54271891" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
